Сергей Лукьяненко - Принцесса стоит смерти

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ

1. "ОБРУЧЕНИЕ"

- В тебя можно влюбиться?
Я не сразу расслышал вопрос. Занятый очень сложной попыткой подняться с земли, не опираясь на разбитые в кровь кулаки, я почти забыл про девчонку. Такое часто случается в очень жестоких драках - к их концу успевает забыться причина ссоры.
- В тебя можно влюбиться?
Мне наконец-то, удалось встать. Сильнее всего болели руки, и это было неплохо. Выходит, большую часть ударов я сблокировал. Если бы не прямой в лицо, на последних секундах, победа оказалась бы идеальной. И бескровной; для меня, конечно...
- В тебя можно влюбиться?
Голос девчонки был настойчивым и спокойным. Словно не ее, отчаянно и неумело отбивавшуюся, тащили недавно к скамейке трое здоровенных ублюдков. Будто и не было короткой, беспощадной драки, к концу которой я впервые перешел незримую грань - начал бить на поражение. Насмерть. Потому что иначе могли убить меня.
Я как будто увидел себя со стороны. Высокий, мускулистый, в разорванной рубашке, с залитым кровью лицом. Кастет у них был, что ли? Супермен-любитель, нетвердо стоящий в окружении трех поверженных врагов и спасенной девушки. Можно ли в такого влюбиться?
- Да, конечно, - вполголоса, не осознав еще нелепости вопроса, сказал я. - Можно...
И посмотрел на девчонку.
Господи, и чего они к ней привязались? Совсем еще малолетка, лет тринадцати-четырнадцати. Красивая, правда...
Очень красивая.
Мягкие каштановые волосы, свободно падающие на тонкие плечи. Стройные ноги, длинные, но без подростковой несоразмерности. Фигурка, правильная до идеальности, до классических пропорций греческих скульптур. Большие темно-синие глаза на тревожном, и от этого еще более красивом лице. Значит, все-таки испугалась... Лишь голос остался спокойным, сдержанным.
Я смотрел на девчонку, не в силах оторвать взгляда. Она и одета была удивительно: в коротких, облегающих шортах, маечке-топике из глянцевитой багрово-красной ткани, таких же вишневых кроссовках, бледно-розовых носочках, валиками скатившихся на щиколотках. Красивую тонкую шейку дважды обвивала золотистая цепочка, такая массивная, что у меня мелькнула мысль - подделка. И вдруг я понял, что это не так. На девчонке не было ничего бутафорского. Цепь - золотая, стоящая уйму денег.
Господи, и как на нее не напали раньше?
- Тебе очень больно? - тихо спросила девчонка.
Я покачал головой. Больно, конечно, но тебе не стоит об этом думать. Тебе надо поскорее попасть домой. И не бродить по ночам в самом заброшенном городском парке, где полно обкуренных анашой юнцов и напившихся до одури пьянчуг.
- Сейчас все пройдет, - твердо, уверенно сказала девчонка. И протянула ко мне руку.
Теплые, нежные пальцы коснулись моего лица. Она словно не видела липкой крови, запекшейся на коже. Или - не боялась до нее дотронуться.
Боль прошла.
Меня словно обдало холодным ветром. Сознание обретало ясность. Тело вздрогнуло, я напрягся, готовый снова кинуться в драку. Готовый умереть из-за незнакомой девчонки. Готовый убить любого, кто посмеет ее обидеть.
А боль исчезла.
- Я очень рада, - продолжала девчонка. - Ты красивый, хоть это и не важно. Ты сильный, но и это не самое главное. Ты смелый.
На секунду она замолчала. Ее пальцы скользили по моему лицу, и где-то в глубине кожи рождался легкий холодок. Странно, ведь ладонь такая теплая...
- А самое главное - в тебя можно влюбиться.
Я кивнул. Теперь уже - вполне сознательно. Я хочу, чтобы ты в меня влюбилась, странная девчонка.
Потому что я уже люблю тебя.
- Ты будешь ждать, пока я вырасту?
Она улыбнулась, и огромные синие глаза вспыхнули. Девчонка спрашивала уже зная ответ. Словно исполняя скучный, но обязательный ритуал.
- Да...
- Тогда дай мне руку.
Что-то тяжелое и маленькое легло в мою ладонь. Пальцы сжались сами собой, пряча неожиданный подарок.
- Ты должен носить его, пока не передумаешь. Пока не устанешь ждать. А мне пора.
Девчонка шагнула назад. В темноту, в сплетение деревьев, в неизвестность.
- Постой... - я подался к ней. - Я провожу...
И снова улыбка - смеющиеся глаза на лице юной богини.
- Меня проводят. Это слишком далекий путь... для тебя. Я рада, что мы обручились. Прощай.
Меня охватило непонятное оцепенение. Я видел как она уходит, и каждая клеточка тела, каждый мускул, каждый нерв тянулся вслед. Надо было идти за ней, надо было проводить девчонку домой...
Но я не мог сдвинуться с места. Я лишь смотрел на нее. А потом разжал ладонь. И увидел кольцо из тяжелого желтого металла.

...Сегодня вечером мы тусовались на хате у Крола. Какое место он занимает в нашей конторе понятно, я думаю, по прозвищу. Лопоухий, с вечно красными, слезящимися глазами, не по делу суетливый. Зато с родителями-геологами, подолгу пропадающими в командировках, и вполне приличным штатовским видиком.
На тусовку я пришел уже разогретым. Состояние было странным - обычно я или совсем не пью, или довожу себя до полного кайфа. Сейчас мне пить не хотелось абсолютно.
В комнате у Крола было темно, работал видеомагнитофон, на широкой разболтанной кровати сидело человек семь-восемь. Кто-то громко позвал:
- Серж, приземляйся!
И потише, но куда более властным голосом:
- Эй, место Сержу...
Я вяло взмахнул рукой, одновременно и здороваясь, и объясняя, что не собираюсь садиться. Постоял минуту, привалившись к косяку, глядя на экран, где шла очередная серия "Кошмаров на улице Вязов". Неистребимый Фредди Крюгер молотил пальцами-бритвами тощего очкастого парня. Кровь хлестала фонтаном. Очкарик, с обреченным видом, словно понимая бесплодность своей затеи, палил во Фредди из двух огромных револьверов. Клочья полосатой рубахи и куски гнилого мяса вылетали из Крюгера не менее эффектными гейзерами.
Развернувшись, я побрел к ванной. Вслед мне несся восторженный голос гундосого переводчика: "А теперь, ребята, я займусь вами по-настоящему..."
В ванной комнате готовилась к любви незнакомая парочка. Девчонка уже разделась, парень стягивал брюки. На меня они уставились так ошалело, что я немного протрезвел. Даже дошло в чем дело - дверь была заперта на довольно массивную щеколду. Не рассчитал усилия, что поделаешь.
- Я быстро, - объяснил я, включая холодную воду. - Чувствую потребность умыться...
Ледяная струя хлестнула по затылку, потекла за шиворот. Я помотал головой, постанывая от наслаждения. Так, что мне еще нужно? Сигарету...
Девчонка стояла смирно, прикрывшись полотенцем. Парень медленно багровел от злости. Крутя головой под струей воды, я краем глаза наблюдал за ним и пытался предугадать дальнейшую реакцию. Если он меня знает, то выждет минуту, приладит задвижку на двери, и спокойно...
Так, значит, не знает. Я дернулся, уходя от удара. Парень саданул ребром ладони по чугунному краю ванны и взвыл. Не давая ему опомниться, я ударил в плечо. Несильно, просто разворачивая в удобную позицию... И влепил ногой в живот - на этот раз покрепче. Парень согнулся и сел на пол.
- Еще полезешь - ударю пониже, - наставительно произнес я. - Будешь неработоспособен.
Поискал глазами полотенце, не нашел. Улыбнулся девушке:
- Мне бы вытереться.
Она быстро протянула полотенце, которое держала перед собой на манер ширмы. Я осторожно взял махровое полотнище за уголки и, продолжая занавешивать девушку, промокнул лицо, кивнул и вышел в коридор.
Поиски сигареты привели меня на кухню. Будь моей целью введение в легкие никотина, этого посещения оказалось бы вполне достаточно. Несмотря на открытое окно и небольшое количество народа - трое парней да целующаяся парочка, воздух казался настоем кислорода на табачном дыме.
Устроившись на подоконнике рядом с Графом и Досом, я не глядя протянул руку. Граф вложил вложил в нее новенькую, только распечатанную пачку: мягкая желтая обертка с пасущимся на фоне минарета верблюдом. Явно не турецкие, для продажи "за пределами США".
- Ого...
Я подцепил короткую "кэмелину", а пачку опустил в карман.
- Ты мне даришь, идет?
Граф поморщился, но возражать не стал. Поднес зажигалку, тоже фирменную, на этот раз предусмотрительно не выпуская из рук.
Затянувшись, я блаженно улыбнулся и расслабленно откинулся назад. Прямо в проем открытого окна.
Девчонка, не прекращая целоваться, завизжала. Я перегнулся через карниз, замер, разглядывая с высоты девятого этажа ночную Алма-Ату. Ровные, как линеечкой вычерченные, обозначенные пунктиром фонарей, улицы. Пятна цветного света на площадях. Машины, ползущие по улицам, некогда носившим имена Пастера и Горького, а ныне - кого-то труднозапоминаемого. Окутанное мягким светом здание высотной гостиницы с окруженной красными огоньками "коронкой" на крыше.
Ногами я надежно зацепился за чугунные ребра батареи. Дос похлопал меня по животу: хватит дурить, навернешься вниз...
Я распрямился, снова усаживаясь на подоконник. Граф молча кивнул на стол, где в окружении стопок и нарезанной ломтями колбасы скучала ополовиненная бутылка водки "Жыбек-жолы". Две ее пустые сестры лежали под столом. Я помотал головой. Нет, не хочу. Не знаю почему, но не тянет...
В прихожей хлопнула дверь. Через минуту, заполненную шорохом снимаемой обуви и тихим разговором, в кухню вошел Ромик. За ним - незнакомая девчонка.
Голова закружилась. Я вдруг почувствовал, что трезвею. Синие глаза из-под каштановой челки, стройная фигурка, джинсовые шортики. Девчонка была красивая. И казалась до боли знакомой.
Я смотрел как Ромик с подружкой приближаются к нам. А в глубине души звучал вкрадчивый шепоток рассудка. "Успокойся. Опомнись, Сергей. Прошло пять лет. Почти пять... Можно влюбиться в семнадцать лет, но глупо вспоминать в двадцать два детскую любовь. Она просто похожа."
Очень похожа.
Я пожал Ромкину ладонь. И почему у него вечно влажные руки? Граф бесцеремонно спросил:
- Ты с новой подружкой?
Ромик покосился на девушку, уклончиво сказал:
- Как видишь...
- Я пока не твоя подружка, - рассматривая нас, сказала девушка. - Ты меня представишь?
- Знакомьтесь, это Ада. С биофака... - начал Ромик.
- В начале представляют мужчин, - брезгливо произнесла Ада. Она оценивающе смотрела на меня. Так изучают манекен на витрине.
Подвинув плечом Доса, я взял Аду за руку. Потянул к себе.
- Садись.
Она молча села.
- Меня зовут Серж. Будешь моей подружкой?
Ада пожала плечами. Взглянула на Ромика. Тот косо улыбнулся.
- Не беспокойся, он разрешит, - объяснил я. - На той неделе я ему уступил свою девчонку, так что за ним должок. Верно, Ромик?
- Серж, ты оборзел, - тихо сказал Ромик.
- Исчезни, - коротко приказал я.
Ромик взял со стола полную стопку. Залпом выпил. Бросил на меня ненавидящий взгляд. И вышел.
Он меня знал.
Я прикрыл глаза, затянулся, глотая сладковатый дым, услышал голос Графа:
- Поговорить с ним, Серж?
Я покачал головой.

1 Следующая страница


Принцесса стоит смерти 2

- Он в своем праве, Граф. А я и верно оборзел. Сам разберусь.
Сигарета дотлела почти до фильтра. С каждой затяжкой табак казался все крепче.
- Мне не нравится, что ты куришь, - негромко сказала Ада.
Я кивнул, доставая из кармана пачку. Перебросил ее через плечо, в темный провал окна, сплюнул на пол окурок. Граф тоскливо посмотрел в окно. Сказал ни к кому не обращаясь:
- В валютном брал...
- За мной, - успокоил я его. - Граф, мне нужна пустая комната.
Граф кивнул. Подхватил Доса, потянул из кухни. Парочка и третий парнишка смылись еще раньше.
- И что это значит? - отстранившись от меня спросила Ада.
Я жадно разглядывал ее. Похожа. Но той девчонке сейчас лет восемнадцать. Ада старше.
- В тебя можно влюбиться? - выделяя каждое слово спросил я.
Ада пожала плечами.
- Это твое дело. Рискни...
...И что-то словно раскололось. Похожие черты стерлись. Обаяние исчезло. Рядом сидела обыкновенная двадцатилетняя девушка, в меру красивая, в меру наглая. С крашенными в модный цвет волосами. В сексопильных шортиках, сооруженных из старых джинсов.
Та девчонка ответила бы по другому. Не знаю как, но не так деланно-небрежно, с видом роковой женщины, прошедшей огонь, воду и медные трубы.
- Пить ты мне разрешаешь? - грубо спросил я, и потянулся за бутылкой. Ада кивнула. Я глотал водку прямо из горлышка, не чувствуя струи обжигающего пламени на губах.
- Оставь, - попросила Ада.
Я протянул ей бутылку с плещущей на донышке водкой. Вдохнул полной грудью. Рот, горло, пищевод - все словно загорелось, налилось жгучей тяжестью. В сознании мелькнула четкая, предупреждающая мысль: "через полчаса я отключусь".
Я посмотрел на Аду. Она допила водку так же я - из горлышка. И ничего, сидела спокойно, заложив ногу за ногу. Я вдруг заметил, что ноги покрыты редкими волосиками. Несильно, да еще и старательно обесцвеченными, но...
"Что может быть страшнее волосатых женских ног? Волосатая женская грудь."
С грудью мы разобраться успеем.
- Ты про меня слыхала? - спросил я, чувствуя, что язык повинуется с некоторым трудом.
Ада кивнула.
- Да. Ты Сергей-Серж. Держишь весь район, а мог бы держать и город. Каратист. Инструктор рукопашного боя в спортклубе.
- Что еще? - требовательно спросил я.
- Воевал где-то на юге, с сепаратистами. Был ранен в Каспийском десанте. Учился в меде, бросил. Сейчас восстанавливаешься.
Ничего себе, известность...
- Еще, - почти закричал я.
Ада помолчала.
- Ты никогда и никому не признавался в любви. Даже тем, с кем спал. А их было немало. Говорят, что лет пять назад, еще при Союзе, ты спас от бандитов девушку, и полюбил ее. Она подарила тебе кольцо, которое ты с тех пор носишь. Это оно?
Я поднял правую руку - нестерпимо тяжелую и неуклюжую. На безымянном пальце тускло желтело кольцо. Бледной искоркой светился вдавленный в золото крошечный бриллиант.
- Ему не нравится, - тоскливо сказал я. Голову застилал колеблющейся туман, перед глазами все плыло. - Видишь, как оно потускнело? Я делаю дрянь, я ведь себя как свинья...
Приблизив лицо к Аде, я шепнул:
- Ты на нее похожа, ясно? Снаружи..
Ада понимающе кивнула.
- Я поняла. Ты ведь ни у кого не отбивал девчонок. Они сами к тебе липнут.
- Ты про меня все знаешь, - задумчиво сказал я. - Давно за мной охотилась? Я же в тебя не влюблюсь...
- Мне нравятся сильные мужчины, - она тряхнула челкой. - Те кто сильнее меня.
- Кто подавляет твою волю... Кому хочется подчиняться. Мне жаль тебя, Адка, - как в бреду прошептал я. Комната исчезла. Был лишь неяркий свет, вязнущий в сигаретном дыму, и девчонка с хищными глазами. - Хочешь, чтобы я тебя взял? Ладушки, возьму...
- Прямо здесь? - иронично спросила она.
- Да.
Я подцепил пальцами поясок на шортах, дернул.
- Снимай!
Она соскочила с подоконника. Секунду глядела на меня - показалось, что Ада сейчас двинет мне по морде, и уйдет... А я брошусь вслед, захлебываясь в оправданиях, в пьяной вере, что все-таки нашел ее, девчонку из детского сна, из первой любви...
Ада расстегнула пуговицу на шортах, с треском развела молнию. Стоптала шорты, оставшись в кружевных белых трусиках.
- Дальше! - сползая с подоконника велел я. - И блузку...

2. ЗОВ

Я проснулся к полудню. Раскалывалась от боли голова. Во рту пересохло, губы покрылись сухой белой гадостью.
А еще мне было нестерпимо стыдно. За избитого в ванной парня. За пижонство с сигаретами. За опозоренного Ромку.
За синеглазую симпатягу с коротким именем Ада.
Я посмотрел на кольцо - оно казалось скорее серым, чем желтым. Бриллиант походил на стекляшку.
- Я сволочь, - вставая со скомканной простыни прошептал я. - Сволочь, которая держит район. Сволочь, которая учит сопляков драться, и заколачивает на этом деньги.
По пути в ванную комнату я включил магнитофон, и квартиру наполнил грохот электронной музыки. Старина Жан-Мишель Жар старался вовсю.
Холодный душ. Потом - горячий: тугие струи кипятка, бьющие из гибкого шланга. И снова - ледяная вода под предельным напором.
Я замерз и обжегся. То постанывал от удовольствия, то визжал от боли. Потом, не вытираясь, вылез из ванны, прошел на кухню, поставил греться чайник. Квартира была пуста - родители давно ушли на работу. Мои хорошие родители, гордящиеся хорошим сыном.
- Я сволочь, - повторил я. - Но тебя так трудно ждать. Так долго... Я и правда тебя люблю. Хоть и не знаю ничего, даже имени.
Залив кипятком две ложки растворимого кофе, я уселся с чашкой за стол. Вскрыл пачку сухого галетного печенья. Есть не хотелось, наоборот, подташнивало. Но я по опыту знал, что после еды станет легче.
Попивая кофе я украдкой посмотрел на кольцо. Металл ожил, налился чистой янтарной желтизной. Прозрачный кристаллик, который я привык считать бриллиантом, начал блестеть.
Иногда мне казалось, что именно кольцо не позволяет забыть давнюю встречу в парке. Странное это было кольцо - меняющееся в зависимости от моего настроения. Сейчас, после мысленного покаяния, оно стало нормальным, красивым золотым кольцом. А камень поблескивал даже ярче обычного.
Гораздо ярче.
Я полюбовался переливами света на маленькой крошке углерода, которую чудовищное давление и жар превратили из черного угля в сверкающий алмаз.
Если кольцо было случайным подарком незнакомому спасителю, то странная девчонка была дочерью миллионера. Вряд ли я снова увижу ее. Наверняка не встречу никого похожего.
И все же - здорово, что она была. Смеющиеся синие глаза. Мягкие пальцы, смывающие боль. И настойчивый вопрос: "В тебя можно влюбиться?"
- Да, - ласково произнес я, глядя на кольцо. - Да.
- Ты все еще ждешь?
- Да.
- Ты придешь, если я попрошу?
- Да...
Меня подбросило со стула. Да нет же, я соскочил сам. Я уже не вспоминал. Не болтал сам с собой.
В гулкой тишине, особенно ощутимой после доигравшей кассеты, я слышал ее голос. И вовсе не такой, как в мечтах - спокойный и по-детски беззаботный. Голос дрожал, словно от страха или боли. Он был неуверенным и тихим. И в то же время - стал тверже и серьезнее. Девочка выросла.
И вспомнила обо мне!
- Ты не боишься? Это очень далекий путь.
Я покачал головой. Наступила тишина. Голос исчез. И вдруг до меня дошло, что она может и не видеть моего жеста.
- Я не боюсь.
Теперь я понял, откуда шел голос - из кольца. Так вот ты какой, драгоценный подарок...
- Время уходит, и надо спешить. Подумай еще раз - ты не пожалеешь? Я зову тебя в иной мир, на другую планету.
Наверное, я догадывался об этом всегда. В душе не мелькнуло даже тени удивления. Не было и страха. Жалеть этот мир? Пьяные лица Графа и Доса? Два года армии, проведенные в частях спецназа? Вечерние разговоры родителей - какой прекрасной была наша страна до распада, при Лене... Еженедельный мордобой на незримых границах, делящих город на подростковые районы?
- Я приду. Я не пожалею.
Пауза. Молчание, белое и похрустывающее, как стерильный медицинский халат. Секундная пауза в разговоре двух миров.
- Скажи, ты и правда... помнил меня?
Ее голос превратился в едва слышный шепот.
- Да... - я растерялся.
- Со мной беда... Большая беда. Ты - последний шанс для многих тысяч... людей. Так получилось. Древний обычай стал преградой на пути зла.
- Я не понимаю, - беспомощно произнес я. - Объясни, что случилось?
- Время уходит. Ты понимаешь, что можешь погибнуть?
- Да... наверное.
- Ты придешь?
- Да! Но как?
- Сейчас я разобью камень нашего кольца. Он - ключ, закрывающий туннель. Барьер исчезнет, и ты придешь. Но я не знаю, кто встретит тебя на моей планете - враг или друг.
Почему-то меня удивили слова о "нашем кольце". И так же быстро, как появилось, непонимание рассеялось. Я неожиданно понял: на ее руке - то же кольцо, что и у меня. Кольцо раздвоено, разделено на два мира.
- Я иду, - просто сказал я. - Иду.
Камень в кольце вспыхнул ослепительной белой искрой. Зеркальные грани покрыла паутинка трещин. Еще мгновение - и он исчез совсем. А кольцо окутало золотистое сияние. Тонкой невесомой пленкой оно растеклось по руке, скользнуло по телу, охватило меня мерцающей пеленой.
И мир вокруг исчез.

Я падал. Нет, скорее летел, в невесомости, в бесплотной желтизне, сладкой как мед и теплой как янтарь. Меня раскачивали на огромных нежных ладонях, меня убаюкивали ласковые прикосновения. Мир был пропитан теплом и покоем, в нем не осталось места для страха или боли. Приветливые голоса шептали что-то доброе, напевали бесконечную гипнотизирующую мелодию. Призрачные тени стремились ко мне, повинуясь едва осознанным мыслям. Тело словно разрасталось, заполняя собой весь этот нереальный мир, превращаясь в прозрачный, солнечно-желтый, пахнущий лимоном и мятой, дым; в облачко апельсиновой пыли; в бриллиантовый дождь, падающий на огромный золотистый круг.
И вдруг, довершая магическое очарование полета, на меня обрушилась волна нестерпимого, сладострастного, выворачивающего тело наизнанку наслаждения. Я бился в судорогах, пытаясь удержать последние, ускользающие крупицы дурманящего нечеловеческого удовольствия. Но янтарный туман уже исчезал, рассеивался, гас...
Я очнулся.
Самым неприятным оказалось то, что выйдя из ванной я не удосужился одеться. Теперь, когда я лежал ничком на каменистой, усыпанной острыми камешками земле, нагота причиняла мне нестерпимую боль. Переход от наслаждения к страданию оказался так резок, что на несколько мгновений я

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

потерял способность думать и двигаться. Хотелось сжаться, замереть, впасть в сонное оцепенение. Но именно этот контраст помог мне прийти в себя, забыть сладостный бред гипертуннеля.
Первым движением я осторожно отжался от земли. Впившиеся в тело камешки посыпались вниз. Резким толчком я поднялся, замер, рефлекторно принимая боевую стойку.
Вокруг до самого горизонта тянулась каменистая степь. Ни пучка травы, ни кустика, ни деревца. Ни единого голубого пятнышка воды. Бурая равнина под безоблачным, но непривычно темным небом. И дышится... не по-земному. Воздух словно профильтрованный, ни малейшего запаха. Даже пылью не пахнет, а уж это, по-моему, для степи - обязательно. А солнце в небе обычное, желтое, как дома.
- Похоже, залетел, - прошептал я самому себе.
Куда ты позвала меня, девчонка из детского сна? Куда забросило, магическое кольцо, неизменный талисман, драгоценная игрушка?
Со смешанным чувством стыда и злости я посмотрел на себя. Голый атлет. Не дай бог, наткнусь сейчас на женщину. Позора не оберешься...
Не дай Бог, ни на кого не наткнусь. Сколько суток человек живет без воды? Трое или пятеро...
Я вдруг вспомнил о кольце. Взглянул на руку - не исчезло ли? Кольцо по-прежнему было надето на безымянный палец. А вот кристаллик-бриллиант исчез. Даже вмятины в золоте не оставил. Что ж, ключ в замке повернут, и барьер открыт. Обратно дороги нет.
Посмотрев по сторонам - везде одно и то же, выжженная степь, никакой разницы, я сориентировался по солнцу и решил, что пойду на восток. Конечно, если я не ошибся, и сейчас - утро.
Ноги не болели даже после трехчасовой ходьбы босиком. Сказались тренировки по каратэ. Иногда мне кажется, что на подошвах, ребрах ладоней и костяшках пальцев вместо кожи наросла какая-то роговая пластина, твердая и абсолютно нечувствительная. А вот пить хотелось ужасно. Я с тоской вспоминал недопитый кофе, ну а вид чайника, наполняемого из-под крана холодной водой, старался вообще не вызывать в сознании. Если жажда так мучает меня после небольшой прогулки, то завтра она станет непереносимой.
К тому же меня подвело солнце. Оно неторопливо садилось на "востоке". Выходит, сейчас не утро, а вечер. Ну а двигаюсь я на запад.
Конечно, в выборе направления не было никакой разницы. Вполне возможно, что идти следовало на север, где мог возвышаться гигантский город. Не исключено, что на юге раскинулись огромные озера, по берегам которых растут съедобные плоды. Но ошибаться всегда обидно.
Когда солнце наполовину скрылось за горизонтом, я начал готовиться ко сну: высматривать более-менее ровное и свободное от щебенки место. Первая неловкость от ходьбы голышом уже прошла. Все равно никто не видит. Я чувствовал себя первобытным человеком, не успевшим еще изобрести одежду.
Правда, на руке у меня было кольцо. Иногда я касался его кончиками пальцев, словно ожидая чего-то. Совета, поддержки, глотка воды... Ты позвала, девчонка моей мечты, и я пришел.
Я иду.
Гул родился высоко в небе, на западе. Я остановился, всматриваясь. И увидел, как над полукругом заходящего солнца серебристыми искорками блеснули две летящие точки.
Почему-то я сразу подумал о боевых самолетах, об истребителях. На такую мысль наводила то ли стремительность полета, то ли явно заметные маневры "самолетов". Тот, что летел первым, непрерывно менял высоту и скорость, пикировал, свечей взмывал вверх. Второй синхронно повторял его движения, все сокращая и сокращая расстояние, разделявшее их.
Задрав голову, я следил за полетом. Оба летательных аппарата были уже надо мной, но высота, не меньше чем пятикилометровая, мешала разглядеть очертания. Просто серебристые точки в темном небе - там, где они мчались, солнце еще светило вовсю.
Я ждал развязки. Я был уверен, что она неизбежна, что погоня окончится где-то здесь. И развязка последовала, но не та, которая казалась самой вероятной.
Клубящееся белое пламя, неяркое, похожее скорее на дым, чем на огонь, появилось вокруг преследователя. Серебристая машина стала уходить в сторону. Но медленно, очень медленно. А светящееся облако сместилось ей вслед - так стальные опилки ползут по листу бумаги за сильным магнитом.
Окутанная белым пламенем машина начала падать. Отвесно, кувыркаясь, с каждой секундой обретая объем, превращаясь в нечто вроде сплюснутого шара. Еще несколько секунд смертоносное облако снижалось рядом, затем отстало, и принялось меркнуть.
Сбитый аппарат падал на меня. Я пригнулся, торопливо решая, стоит ли убегать и куда. Но машина, похоже, еще не совсем потеряла управление. Скользнув на высоте нескольких сот метров над землей, она замедлила движение, зависла. На какой-то миг я решил, что ей удастся благополучно сесть.
С негромким, похожим на хлопок, взрывом металлический шар развалился. Блеснуло оранжевое пламя.
Вколоченные в армии рефлексы не подвели. В прыжке, не обращая уже внимания на камни, я растянулся на земле, ногами к огню. От инопланетной техники я ожидал любой гадости, вплоть до атомного взрыва.
Осколки глухо пробарабанили вокруг. Дохнуло жаром, спину обдал горячий ветер. Еще несколько секунд в воздухе висел давящий гул, глухой болью отзывающийся во всем теле. Потом стих и он. Лишь одиноко позвякивала железяка, катившаяся по камням в мою сторону.
Я поднялся. Метрах в пяти, завершая свое движение, подпрыгивал на одном месте маленький металлический диск - уцелевшая деталь разрушенного аппарата. Невдалеке темнела груда обломков, ничем не напоминающая сплюснутый шар, еще недавно стремительно маневрировавший в небе. Оружие, используемое в этом мире, при всей своей экзотичности было весьма эффективным.
Обогнув маленький диск (приближаться к нему абсолютно не хотелось), я побрел к обломкам. Найти там что-то целое представлялось нереальным, но и острый кусок металла окажется очень полезным. Нож - это самое простое, но и самое надежное в мире оружие. Он не дает осечек, и в нем не кончается боезаряд. Правда, и от своего владельца холодное оружие требует некоторых навыков...
В глубине души я понимал, что приближаться к разрушенной машине небезопасно. Она могла быть радиоактивной. Топливо, если оно вообще существовало, скорее всего ядовито. Наконец, во взорвавшемся аппарате вполне способны уцелеть пока еще не взорвавшиеся блоки. Кое-где по металлическому хламу пробегали язычки светлого пламени. Земля под ногами была горячей. Повторный взрыв мог последовать в любую секунду.
К остаткам машины я так и не подошел. В нескольких метрах от них я увидел пилота.
Он лежал, раскинув руки, неподвижным черным отпечатком на фоне серого круга невыгоревшей земли. Фигура была человеческая, антрацитово-черная, похожая на густую тень, на обугленную, выкрашенную темной кистью огня, деревяшку. Но когда я подошел ближе, то увидел, что пламя его пощадило. Просто от кончиков пальцев и до макушки пилота обтягивал тугой, вырисовывающий каждый мускул, комбинезон. Ткань маслянисто поблескивала, но на ней не был заметен ни красный отблеск заката, ни голубые блики догорающей машины. Она словно впитывала падающий на нее свет, чтобы преломить его, переработать в собственное легкое мерцание. Кое-где тонкая пленка комбинезона набухала гроздьями маленьких шариков, утолщалась, превращаясь в узкие ленты-ремни, охватывающие тело.
На поясе у пилота висела короткая широкая кобура, расположенная непривычно - справа. У левого же бедра, прижимаясь к ноге, крепился длинный плоский чехол ножен.
Мне приходилось видеть разную форму. И нашу, армейскую, бывшего Советского Союза. И пестрое, нередко нелепое, обмундирование национальных воинских формирований. Я помнил мундиры "голубых касок", частей ООН, высаживавшихся на пылающие улицы Тирасполя из своих огромных, двухвинтовых десантных вертолетов. Международные силы сдерживания сменили тогда нас - спецназовцев - на границах крошечной Приднестровской республики.
Но ни в одной армии моего мира летчики ВВС не летали с пристегнутым мечом.
Я глянул вверх. Второй аппарат уже исчез. Он даже не снизился к сбитому противнику. Опасался чего-то?
Мешкать все же не следовало.
Колебался я недолго. Ночевка в степи без одежды привлекала меня меньше, чем мародерство. Осторожно перевернув тело на спину я с некоторым страхом взглянул на лицо. Оно оказалось человеческим. Пилоту было лет сорок, комплекции мы оказались почти одинаковой. Я не увидел следов крови, но безжизненно расширенные зрачки не оставляли никаких сомнений. Пилот был мертв.
Мысленно извинившись, я принялся разбираться с застежками комбинезона. Шов был один, он тянулся от шеи до низа живота. Вскоре я понял, что он открывается при давлении на него, с одновременным смещением вправо. Принцип действия застежки остался мне не ясен. Скорее всего - какой-то магнитный механизм. Но это было не слишком важно.
Минут через десять я стоял одетый в глянцево-черный комбинезон. Белья с пилота я снимать не стал, он так и остался в светло-сером, похожем на спортивный, костюме. Снять и его - было бы логичнее, но это не позволили мне совесть и брезгливость. К тому же черная ткань и без того приятно холодила обнаженную кожу. Ремни, впрессованные в нее, почти не ощущались. Они слегка сократились в поясе, растянулись в плечах, и комбинезон подогнался под мою фигуру. Удобно.
- Не знаю, кто ты, и за что погиб, - вполголоса сказал я. - Но за такую одежду - спасибо. А я сделаю для тебя, что могу...
Я огляделся, подыскивая подходящий кусок металла, чтобы вырыть неглубокую могилу. Обломки уже догорели, никаких признаков жизни поблизости не было, а бросить непогребенным тело я не мог. Однажды, в горном бою на Кавказе, мы потеряли троих ребят, вытаскивая из-под обстрела труп нашего сержанта. Наше отношение к убитым на войне - словно попытка извиниться за то, что мы сами еще живы...

3. ПЛОСКОСТНОЙ МЕЧ

Первую ночь в чужом мире я провел беспокойно. В комбинезоне погибшего летчика было тепло и уютно, вокруг - тихо и безжизненно. Далеко позади остались обломки летательного аппарата, ставшие памятником над безымянной могилой. Но уснул я не сразу.
Тысячами ослепительных звезд, узорами незнакомых созвездий, цветными полотнищами туманностей пылало надо мной чужое небо. У планеты, на которой я находился, не оказалось крупных, заметных спутников, но светло было как в полнолуние. Только сейчас, глядя на звезды, названий которых не знал, я понял, как далеко нахожусь от дома. Не просто от дома - от всей Земли. Бесконечно далеко. Жизнь словно перелистнула несколько страниц и начала новую главу. Еще неизвестно, интересную или нет, печальную или веселую. Просто новую. Лишь я - главное действующее лицо, прежний. Сергей-Серж, студент-медик и отставной десантник с Земли, влюбившийся пять лет назад в звездную принцессу, девочку из мечты...
Она позвала. И я пришел.
Сжимая ладонь на кобуре пистолета я уснул. Детальный осмотр оружия придется отложить до утра - даже в светлом полумраке здешней ночи не следует заниматься делом, требующим максимальной сосредоточенности и осторожности. Достаточно и того, что на гладком, словно бы вылитом из цельного куска металла, пистолете, есть спусковая кнопка. О принципе действия можно подумать и утром. Последней моей мыслью было: как сильно хочется пить...
С ней же я и проснулся. Во рту не осталось ни капли слюны, язык распух и болел, губы покрылись мерзким, отвратительным на вкус налетом. Сон не принес мне ни бодрости, ни сил.
Над степью медленно вставало солнце. Небо снова наполнилось густой синевой, не осталось и следа от ночного великолепия. Воздух был прохладным, но сухим. На камнях не лежало ни капли росы.
С некоторым усилием я поднялся, пару раз сглотнул, разминая пересохшее горло. Провел ладонью по голове, приглаживая волосы. Повернулся спиной к солнцу. Тень упала на землю тонким, указующим направление перстом.
Вперед.
На ходу я достал из кобуры пистолет, снова осмотрел его. Да, вчерашний осмотр не подвел: никаких предохранителей или регуляторов не было. Только спусковая кнопка, широкая и удобная. Ствол оканчивался конусовидно расширенным отверстием.
Нацелив оружие на ближайший валун, я надавил на спуск. Плавно и осторожно, готовый в любое мгновение отдернуть палец или выбросить пистолет.

Предыдущая страница 3 Следущая страница


Принцесса стоит смерти 4

Руку стало отжимать назад. Это не было похоже на отдачу от выстрела. Ощущение, скорее, напоминало легкое давление включенного вентилятора.
А валун покрылся сетью мелких, извилистых трещин. Я торопливо убрал палец с кнопки, опустил пистолет. Но камень, с едва слышным потрескиванием, продолжал разваливаться на куски. Из углубляющихся трещин полетела серая пыль, посыпалось каменное крошево. Словно неуклюжий стальной крот ворочался в глубине валуна, разваливая его на части.
Грохот, с которым рассыпался камень, заставил меня зажать уши. Невидимый крот завершил свою работу. Вместо метрового камня на земле лежала груда щебенки, окутанная пылью.
Что ж, с пистолетом кое-что прояснилось. Действие его напоминало то оружие, которое уничтожило летательный аппарат. Он не был лазерным излучателем или иным "лучом смерти", он лишь создавал в поражаемом объекте нарастающее напряжение, в конце-концов его разрушающее.
Я вернул пистолет в кобуру, и взглянул на ножны. Выглядывающая из них рукоять смотрелась вполне современно. Полукруглая гарда из тускло-серого сплава, надежно защищающая кисть. Покрытая эластичным рубчатым пластиком рукоять того же густого черного цвета, что и комбинезон. И в довершении картины - круглая красная кнопка на торце рукояти.
Если при первом взгляде на меч мне припомнились ритуальные кортики у офицеров-моряков, то теперь такая версия представлялась сомнительной. На ритуальном мече кнопка ни к чему.
Я осторожно потянул меч из ножен. Показался клинок: неестественно тонкий, сантиметра в четыре шириной, нежно-голубой, почти белый. Он вынимался очень плавно, но в то же время с ощутимым сопротивлением. Так скользят на невидимых пружинах силовых линий одноименные полюса магнитов, проносимые друг мимо друга. Вглядевшись в клинок, я понял, что сравнение оказалось верным. Он действительно не касался ножен - между ним и лезвием угадывался тонкий воздушный зазор. Извлеченный из ножен клинок был удивительно красив. Белый металл лезвия гармонично переходил в светло-серую гарду, а затем - в черную рукоять. В мече была изящная простота, доступная лишь холодному оружию.
Но зачем на нем кнопка?
Вытянув меч перед собой, я нажал на маленький красный кружок. Кнопка легко вдавилась в рукоять, замерла на мгновение, и с щелчком выдвинулась обратно. А серое полушарие эфеса засветилось неярким голубым светом. По нему пробежало несколько светящихся кругов, концентрически сужающихся к лезвию. Круги сжались в тонкий мерцающий ободок, дрожащий на основании клинка.
Затаив дыхание я смотрел на меч.
Светящийся ободок набух, оторвался от металла, превращаясь в сплющенное колечко белого пламени. Потрескивая, с характерным запахом озона, колечко скользнуло вверх по клинку. На конце меча пламя сжалось в маленький белый огонек, коснулось острия и угасло. Словно втянулось в металл.
Меч снова казался обычным. Я протянул руку к клинку, но так и не коснулся лезвия. Не хотелось... Вместо этого я повернул его так, что он обратился ко мне режущей кромкой.
Клинок исчез. Превратился в едва заметную туманную линию, ниточку, тень. Я повернул рукоять, и ниточка развернулась блестящей металлической полосой. Обратный поворот - и снова неуловимая зыбкая черта.
Лезвие "ритуального" меча имело микронную толщину. А может было куда тоньше. Меч словно не имел одного измерения - толщины, прекрасно обходясь длиной и шириной. Плоскостной меч.
Название оружию пришло само собой. Я снова покрутил мечом, наблюдая, как исчезает и появляется клинок. Плоскость. Узкая, невообразимо острая, принявшая форму меча плоскость. Плоскостной меч...
Коротким, несильным ударом я рубанул по лежащему на земле камню. Клинок беззвучно вспорол воздух, прошел сквозь камень и, не задерживаясь, вошел в землю. Я остановил меч, потянул его назад. Лезвие, без малейшего усилия, вышло наружу.
Камень продолжал лежать. Целый и невредимый, даже зарубки не осталось. С недоумением посмотрев на него, я перевел взгляд на меч. Забавно. Клинок, такой острый... что даже не рубит.
Я пнул булыжник ногой. Он качнулся, и распался на две половинки. Грань, по которой они разделились, была идеально ровной и блестело как зеркало.

К лесу я подошел в полдень, когда солнце доползло до зенита и замерло в небе, раздумывая, стоит ли спускаться. Жажда к этому моменту превратила меня в пошатывающуюся, глядящую лишь под ноги фигуру. Я даже не сразу осознал, что темная полоска на горизонте, постепенно приобретающая вид зеленой бахромы, это не просто деревья. Это еще и вода. Это жизнь.
Последние метры до лесной опушки я преодолел бегом. Комичное зрелище, если посмотреть со стороны - едва переставляющий ноги человек вдруг бросается бежать, сокращая свой путь на минуты, но теряя последние остатки сил.
Воды не было. Деревья, с виду совсем обычные, с раскачиваемыми ветерком ветвями и слегка желтеющими листочками вставали из совершенно сухой, твердой как камень земли. Я прошел несколько шагов, растерянно оглядываясь по сторонам. Ни травинки, ни кустика. Лишь толстенные, метрового диаметра стволы, покрытые растрескавшейся бурой корой. Где, на какой глубине их корни находят воду? И как мне напиться в этом странном лесу?
Дрожащая, живая тень листьев прикрывала меня от солнца, принося минутное, эфемерное облегчение. Захватив рукой ближайшую ветку, я провел ее сквозь плотно сжатую кисть, сдирая упругие листья. Набил рот пригоршней терпко пахнущей зелени, сжал челюсти...
Рот наполнился горечью. Отвратительный, маслянистый вкус заставил меня выплюнуть листья. Жевать их было просто невозможно. Я выплюнул набившую рот гадость, пытаясь избавиться от тошноты. В обычной ситуации меня бы вырвало, но сейчас организм упорно не хотел расставаться хотя бы с минимумом жидкости.
Я медленно приходил в себя. И вдруг услышал из-за спины насмешливый, презрительный хохот. Негромкий, но не сдавленный. Так, уверенно и от души, смеются сильные, здоровые люди, наблюдая за изображающим дурачка клоуном.
Не было ни страха, ни любопытства. Наверное, я слишком устал. Плавно повернувшись на звук я положил руку на пистолет - скорее машинально, чем действительно опасаясь. В смехе угадывалась неприязнь, но не было угрозы.
Он стоял метрах в пяти от меня. Высокий, атлетически сложенный мужчина в странной одежде. На нем было что-то вроде свободного, широкого плаща из темно-синей материи, не скрывающего фигуру, а непонятным образом подчеркивающего ее. Ткань плаща абсолютно свободными складками свисала с плеч мужчины, но, словно наэлектризованная, в нескольких точках прилипала к телу, обрисовывая его контуры. На ногах, заправленные в высокие ботинки, были брюки из гофрированной оранжевой ткани. Человек в такой одежде выглядел бы забавно, не высовывайся из складок плаща рукоятка меча. Такая же, с красной кнопкой, как и у меня.
- Кто вы? - негромко спросил я. Голос оказался хриплым, но членораздельным.
Мужчина шагнул ко мне. Лицо его выступило из тени деревьев, и я понял, что он немногим старше меня. Смуглую, скорее от природы, чем от загара кожу, покрывала густая сеть мелких, давних уже шрамов. Сквозь эту оставленную жизнью тайнопись проступали неровные пятна, похожие на следы старых ожогов. Но, как ни странно, лицо мужчины не было отталкивающим. Угадывалась в нем та ироничная беззаботность, что заставляет примириться со многими недостатками, и в первую очередь - с этой самой излишней ироничностью.
- Кто вы? - повторил я.
Мужчина неторопливо достал из складок плаща меч. Я услышал легкий шелест, с которым клинок выходил из ножен.
- Я солдат императора, - негромко произнес он. - Ты умрешь, чужак.
Он говорил не на русском, и не на английском, который я неплохо знал. Язык был абсолютно незнакомым, но почему-то я понимал каждое слово.
- Защищайся, - вытягивая меч в мою сторону добавил мужчина. - Умри в бою, чужак.
Неуловимым движением он нажал кнопку на рукояти меча. По лезвию скользнул светящийся ободок.
Вынуть пистолет из кобуры - дело нехитрое. Через секунду я держал его под прицелом. Меня охватила злость.
- Я не собираюсь устраивать здесь дуэлей, - не размышляя, поймет ли он меня, произнес я. - Не двигайся, или я буду стрелять.
Мужчина засмеялся снова. Так же беззлобно, как и раньше. Понял.
- Попробуй, чужак, - сказал он. - Стреляй.
И пошел вперед.
Я выстрелил в сторону. В дерево, из-за которого он вышел. Но нажимая на спуск я уже понимал, что пистолет не сработает.
- Мы в нейтрализующем поле, чужак, - улыбаясь сказал мужчина. - Бери меч.
Я смотрел, как он идет ко мне, все еще не вынимая свой меч. Дело было даже не в том, что я не умел фехтовать, что драка на мечах была для меня такой же экзотикой, как умение бросать лассо или томагавк. В голове вертелась конкретная мысль: что будет, если столкнутся два меча, перерубающие все? Сломаются оба? Или... один перерубит другой?
Поведение мужчины наводило на вторую версию.
Я вытянул меч из ножен, нажал на кнопку, так же как мой противник. По лезвию прошла волна белого пламени.
- Не понимаю, в чем дело, - пытаясь говорить как можно спокойнее и миролюбивей сказал я. - Не имею никаких причин с вами драться, да и желания тоже...
Теперь мужчина был от меня в трех-четырех шагах. На расстоянии, чуть большем длины меча в вытянутой руке.
- Ты гвардеец Шоррея, - пожав плечами сказал мужчина. - Ты пришел к нам с войной. Но теперь тебе придется понять, что победа правителя еще не означает победы для каждого из его слуг.
Он взмахнул мечом, легко, беззвучно рассекая воздух между нами. Совершенно машинально, не осознавая ненужности этого движения, я вскинул свой меч навстречу, пытаясь отбить вражеский клинок.
Мечи столкнулись со свистящим звуком, похожим на тот, когда острая бритва вспарывает лист бумаги. В руках у меня оказался короткий, сантиметров двадцать длинной, обломок. Отрубленное лезвие упало на землю.
- Хорошая мысль, но бездарное исполнение, - с некоторым разочарованием сказал мужчина. - Я вижу, что пилотов перестали обучать владению одноатомником. А зря...
Он снова поднял меч. И на секунду задержался с ударом.
- Ты можешь дезактивировать комбинезон, пилот. Он все равно тебе не поможет, но продлит мучения.
Я чувствовал себя беспомощнее, чем кролик перед удавом. Меня хотели убить не в приступе гнева, не наказывая за какую-то реальную вину, а так небрежно, как вырывают выросший посреди цветника сорняк.
- Я не умею дезактивировать комбинезон. Честно говоря, я и активировать-то его не умею.
- Врешь.
Меч упал на меня с такой быстротой, словно был наделен маленьким реактивным двигателем. Казалось, что сверкающее острие само тянется к моему телу, а мужчина лишь удерживает его за рукоятку, не давая разделаться со мной слишком быстро.
Уклониться я все же успел. Единственным возможным способом - упав на спину и откатившись в сторону. Жалким обломком своего меча я запустил в мужчину - и, конечно же, не попал. Через мгновение он стоял надо мной, отводя меч назад для последнего удара.
Въевшиеся в подсознание навыки оказались сильнее разума. Я вскинул правую руку, закрывая лицо. Отличный блок для защиты от удара ногой или палкой, но совершенно бесполезный против меча. Тем более - "одноатомника".
- Откуда у тебя это кольцо? - внезапно повышая голос спросил мужчина. Меч замер в нескольких сантиметрах от моей руки.
- Это подарок, - коротко выдохнул я.
- Чей?
Лезвие по-прежнему висело над моим лицом.
- Девушки. Девочки... - поправился я. - Это было пять лет назад...
Небрежным движением мужчина отправил меч в ножны. Нагнулся, протягивая мне руку - полы плаща качнулись, обдав меня слабым запахом озона.
- Вставайте, Ваша Светлость. Я не узнал вас.
Совершенно ошарашенный, не в силах даже радоваться спасению, я встал. А мой несостоявшийся убийца продолжал:
- Пять лет назад я видел вас... но вы сильно изменились. Да еще и летный комбинезон гвардии Шоррея. Что я могу сделать для вас?
- Пить. Дайте воды.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Через секунду я жадно глотал воду из фляги. А мужчина негромко сказал:
- Шансов у вас нет. Но... Принцесса стоит смерти.

4. НАСТАВНИК ДЛЯ ЛОРДА

Убежища везде одинаковы. В любом мире, на любой планете они имеют лишь одну цель - сохранить человеку жизнь. О комфорте при их строительстве не задумываются. "Волчье логово" Гитлера, или подземная ставка Сталина - не в счет.
Бетонный купол, в который я вошел, а, вернее, приплелся, вслед за незнакомцем, напоминал снаружи маленький холмик, обложенный дерном и обсаженный низенькими деревцами. Внутри же он сиял первозданной наготой. Бетонные стены не были даже оштукатурены, кое-где в них проглядывала стальная арматура. Посредине виднелся прорезанный в полу металлический люк, полускрытый множеством пластиковых ящиков, внушительного размера канистр и баллонов. В стороне валялось нечто, напоминающее надувной матрас, но не прямоугольной, а квадратной формы. На нем - пара скомканных простыней и одеяло, рядом, прямо на бетонном полу - вскрытые баночки с остатками какой-то пищи. При взгляде на еду я невольно сглотнул слюну.
- Вы голодны, Ваша Светлость, - бросив на меня быстрый взгляд сказал мужчина. - Садитесь, я приготовлю обед.
Почти без сил я опустился на мягкий, пружинящий матрас. Взглянул на потолок, где одиноко и ярко светился белый матовый шар на витом черном шнуре. Похоже, электрическое освещение. Ничего особенно удивительного.
Передо мной оказалась пара открытых баночек - одна с густой, заправленной мясом кашей, другая с дымящимся бульоном. И это знакомо, саморазогревающиеся консервы.
- Попробуйте, Ваша Светлость, - подавая мне узкую двухзубцовую вилку произнес мужчина. - Мне кажется, что наш метаболизм схож, и никаких недоразумений от этой пищи не будет.
С недоумением взяв предложенную вилку я случайно сжал ее черенок. Зубцы щелкнули, расширяясь и сливаясь в маленькую полусферу. В руках у меня оказалась удобная, глубокая ложка. Такого я на Земле не встречал...
Каша оказалась вполне сносной, а горячий бульон - просто великолепным. Допивая его я спросил:
- Почему вы называете меня Вашей Светлостью?
Мужчина улыбнулся:
- Человек, обрученный с принцессой, становится Лордом. Кем вы являлись на своей планете, значения не имеет.
Отставляя опустевшую баночку я пожал плечами.
- Меня зовут Серж... во всяком случае, друзья зовут так. Я всего лишь студент... бывший сержант десантных войск. Как ваше имя, если я могу его узнать?
Во взгляде мужчины появилось легкое любопытство.
- Меня зовут Эрнадо. Друзья называют просто Сержантом. Я тоже сержант десантных войск, и тоже бывший. Наших войск больше не существует, а десантники, похоже, уничтожены полностью. Они защищали дворец до последнего.
Наши взгляды встретились.
- Как всегда, как и у нас, - тихо сказал я. - Первыми принимаем бой, и первыми его завершаем. Побеждая, или погибая.
Поколебавшись секунду, Эрнадо протянул мне руку.
- У вас есть такой обычай, Серж?
Я сжал его ладонь, твердую и горячую, как не успевший остыть после закалки металл.
- Да, Сержант. А еще мы называем друзей на "ты".
Лицо Эрнадо опять прорезала короткая, быстрая улыбка.
- Это здорово, Серж. На наших планетах хорошие обычаи.
И тогда я почувствовал, как что-то внутри меня медленно расслабляется.
- Объясни мне, что происходит, Сержант, - попросил я.
- Наша планета может показаться тебе странной, - начал Сержант, усаживаясь на матрас рядом со мной. - Тем более, что ты незнаком ни с одним из еще более странных миров, существующих во Вселенной. Начать можно с того, что нами правит Император.
Я пожал плечами.
- Ты не удивлен, потому что на твоей планете королевская власть еще не отошла в далекое прошлое, в предания и легенды. Но во Вселенной - монархия редкость. Игра случая. В мирах, где соседствуют и ежечасно соприкасаются десятки, сотни самых разных цивилизаций, монархия выжить не может. Она слишком консервативна, слишком подчинена задаче внутреннего самосохранения, чтобы успешно защищаться от внешней агрессии. Однако на нашей планете власть Императора уцелела.
- Почему? - совсем не риторически спросил я. Все, что хоть отдаленно касалось принцессы, представлялось мне очень важным.
- По многим причинам. Планета была колонизирована беглыми монархистами во главе с наследным принцем Таром. На остатках кораблей военного флота они спаслись с восставшей планеты Итания, спаслись, отправившись в неисследованную область космоса. Им удалось открыть нашу планету, пригодную для жизни, но крайне ограниченную в природных ресурсах. Достаточно сказать, что лишь полпроцента ее территории пригодны для земледелия, а запасы полезных ископаемых ограничиваются металлическими рудами и крайне бедными урановыми породами. На планете полностью отсутствуют уголь и нефть, поскольку она никогда не имела животной и растительной жизни. Запасы воды сосредоточены в горных ледниках и нескольких озерах, они ничтожно малы и обеспечивают существование не более миллиона людей. Наш мир, ставший спасением для горстки беглецов, не представлял никакого интереса для захватчиков. Развиваясь в течении пятисот лет без постороннего вмешательства, наши предки создали общественный стой, имеющий множество своеобразных ритуалов и правил. Связанный договорами о дружбе с десятками соседних цивилизаций, рассматривающих нас как забавную и безобидную случайность, наш мир сумел достичь величия.
Эрнадо неторопливо вынул из ножен меч.
- Это было нашим первым шагом к славе. Атомарный меч, созданный в лабораториях Императора Тара Восьмого, приковал к нам внимание всей Вселенной. Дело в том, - пояснил он, увидев мое недоумение, - что уже много сотен лет было известно нейтрализующее поле, широко применяемое в планетарных войнах. Именно это поле, вырабатываемое генератором убежища, помешало тебе в лесу развалить меня в молекулярную пыль. В радиусе действия генератора невозможно действие лучевого, взрывного и прочего энергетического оружия. В нейтрализующем поле глохнут реактивные и бензиновые двигатели, с трудом функционируют лишь маломощные электрические. Войны, происходившие на планетах, превратились в дикарские побоища холодным оружием, ведущиеся под прикрытием генераторов поля. Широко использовались отравляющие вещества и биологическое оружие, поэтому солдаты сражались в противогазах, а то и в космических скафандрах. Атомарный меч, перед которым обычное холодное оружие превращается в бесполезный хлам, стремились иметь все развитые планеты. Именно поэтому ни одна из них не дала другой завоевать нас. В течении пятидесяти трех лет, пока секрет атомарных мечей не был раскрыт другими цивилизациями, мы неслыханно разбогатели, и стали одним из общепризнанных центров производства оружия.
А дальше последовали другие изобретения. Молекулярный деструктор, модификацией которого является твой пистолет. Гиперпространственный локатор, гравитационные и паутинные мины, электронная мошкара...
Сержант на мгновение замолчал. Порылся в кармане плаща, достал маленькую плоскую коробочку. Щелкнул крышкой. Извлек из коробочки крошечную оранжевую капсулу, сдавил ее пальцами. Послышался слабый хруст, запахло недозрелым лимоном. Легкий, кисловато-сладкий, свежий аромат... Я насторожился, ожидая демонстрации нового оружия. Но Эрнадо невозмутимо отправил капсулу в рот. Замер на секунду, с безмятежно-довольным выражением на лице. Сказал, перехватив мой недоуменный взгляд:
- Это слабый стимулятор. Его употребление приятно, но наносит определенный вред организму.
- А у вас нет другого стимулятора? - с внезапно проснувшимся интересом спросил я. - Его употребляют, вдыхая дым тлеющих сушеных листьев. Тоже приятно и вредно.
На лице Сержанта появилось легкое недоумение, смешанное с отвращением.
- Дурацкий метод, - без всякой дипломатии заявил он. - Никогда о таком не слышал... Хочешь?
Он протянул мне коробочку с капсулами. Цитрусовый аромат таял в воздухе.
- Нет, - после секундного колебания ответил я. - Если уж приходится избавляться от одной вредной привычки, то не следует заводить другую. Ведь к этим капсулкам, наверняка, привыкают?
Эрнадо кажется смутился.
- Да, пробормотал он. - Бросить, правда, можно...
- Не надо, - твердо повторил я.
Эрнадо кивнул.
- Хорошо. Я же, с твоего разрешения...
Он сделал несколько жевательный движений. И продолжал.
- В производстве оружия мы почти сравнялись с исчезнувшими цивилизациями прошлого. Теми, что исчезли из-за чрезмерных успехов в оружейном деле. Наших мастеров сравнивали с оружейниками Сеятелей, а эта раса не знала равных в межзвездных войнах. Независимость и богатство планеты позволяли проводить множество красивых обрядов. Среди них особо выделялась церемония Обручения Принцессы.
По спине у меня прошел холодок. Я подался вперед, к Эрнадо, словно боялся упустить хоть слово.
- Обручение Принцессы символизирует единство нашей планеты со всеми обитаемыми мирами Вселенной. В сопровождении небольшой группы охранников принцесса, в день своего четырнадцатилетия, отправляется в путешествие. Она посещает самые разные планеты, цивилизованные и отсталые, знающие о нашем мире, и не успевшие еще покорить свою звездную систему. Принцесса путешествует инкогнито, в одиночестве. Охрана вмешивается лишь в случае прямой опасности для ее жизни или чести.
- Я помню, как энергично действовала охрана на моей планете, - не удержался я.
Эрнадо улыбнулся.
- А я помню, как ты отважно бросился ее защищать. Мы находились в десяти метрах от вас. Но опасности не было. Принцессе ничего не стоило уничтожить трех самонадеянных аборигенов.
- Но почему же тогда... - я осекся. Понял.
- Ей захотелось проверить тебя, Серж.
- Продолжай, - буркнул я.
- Не обижайся, Серж. Ни на меня, ни на нее.
- Ладно, рассказывай.
- На одной из планет принцесса выбирает себе жениха. Он получает из ее рук кольцо, способное, по приказу принцессы, перенести его на нашу планету, Ну а когда принцессе исполняется девятнадцать, назначается ее свадьба.
- И жених выдергивается из своего мира прямо под венец? - иронически предположил я.
- Конечно же, нет, Серж. Объявляется турнир претендентов. Все, желающие участвовать в нем, собираются на планете для соревнования.
- Не позавидуешь вашим принцессам, - меня охватила злость. - Сидеть и ждать, кто победит на жениховских игрищах.
- Победитель известен заранее, - мягко сказал Сержант. - Имя подлинного избранника негласно доводится до всех участников. Победить его - дурной тон и весьма рискованное предприятие.
- Почему? Достаточно смелый и сильный авантюрист...
- Ну, хотя бы потому, что Император может не одобрить будущего зятя. Свадьба будет отложена или отменена. А несостоявшийся жених с горя покончит с собой... или его корабль не выйдет из гиперперехода.
- Ясно, - я отвел взгляд. - Сержант, а те, предварительные женихи... символизирующие единство со Вселенной... Они часто побеждали в турнирах?
- Они в них иногда участвовали, - беспощадно произнес Эрнадо. - Но, как правило, принцесса не считает нужным тревожить юношу, приглянувшегося ей пять лет назад.
- Выходит, мне повезло, - совершенно серьезно сказал я.
- Да, - кивнул Сержант. - Погибнуть за принцессу, за Императора - великая честь.
- Почему же обязательно погибнуть? Неужели турниры так опасны?
- Турнир уже состоялся, - усмехнулся Эрнадо. - Победитель его - Шоррэй Менхэм, правитель Гиарской Федерации.

Предыдущая страница 5 Следущая страница


Принцесса стоит смерти 6

Голос почему-то сел, и мне пришлось откашляться.
- А что, он и должен был стать победителем? Принцесса... выбрала Шоррэя?
Эрнадо покачал головой.
- Нет. Более отталкивающую личность трудно себе представить. Я не любитель сплетен, но поговаривают, что принцесса любит своего напарника по космическим гонкам, какого-то молодого навигатора, человека без гражданства, космического бродягу, наемника...
В голосе Сержанта послышалось откровенное раздражение. Вряд ли поклонника императорской власти радовала любовь принцессы к бродяге, и уж никак не мог военный-профессионал, сержант элитных десантных войск, испытывать симпатию к наемнику. Но деликатностью он при этом не отличался, иначе не стал бы так четко характеризовать отношение принцессы к "молодому навигатору".
Любит...
Что ж, ты позвала, и я пришел. Остальное - вздор.
- Этот... Шоррэй... победил на турнире всех претендентов? Включая бродягу-навигатора?
- Победил, - в голосе Эрнадо мелькнула злость. - Неожиданность... для некоторых... состояла в том, что друг принцессы даже не явился на турнир.
- Что-то случилось с кораблем? - понимающе спросил я.
- Проще, Серж. Проще. Его запугали, или подкупили. А скорее всего - и то, и другое.
На минуту мы замолчали. Я - пытаясь скрыть невольное удовлетворение, проступающее на лице. Эрнадо - разжевывая очередную капсулку.
- А как же право Императора отложить свадьбу?
- Шоррэй Менхэм - правитель федерации двадцати развитых, густонаселенных планет. Отказ в свадьбе - это оскорбление всех Гиар. Вполне достаточный повод для войны, победить в которой мы не сможем.
- Он так любит принцессу, что готов воевать?
- Принцессу? Конечно, нет. Женившись на принцессе Шоррэй становится номинальным наследником Императора. Он может удалиться в свою звездную систему, один или с женой, и спокойно ждать. Когда же власть перейдет к нему, Шоррэй одним указом присоединит планету к своей Федерации. А наш общественный строй позволит ему сделать это единолично, не спрашивая согласия жителей.
- И не существует способов помешать ему? Передать право наследования, например?
- Законных способов нет. А незаконные - опять же повод для войны. Я думаю, что его юристы хорошо поработали с нашими законами, отыскивая лазейку.
- Что ж... - я обвел взглядом убежище. Ящики, коробки, холодный электрический свет с потолка. Потайной, недостроенный бункер, о котором, на мое счастье, знал предусмотрительный сержант Эрнадо. И докончил фразу:
- На месте Императора я рискнул бы отказать Менхэму.
- Правильно, Серж. Он и решил рискнуть.
- Значит...
- Гиарские корабли стали садиться на планету через час после императорского заявления. Результаты видишь сам. Остатки армии прячутся по всей планете, корабли охраны бежали, или погибли в неравном бою. Что с Императором - не знаю. Возможно он погиб, возможно - успел скрыться. И самое страшное - что нет повода для вмешательства союзных планет. Шоррэй Менхэм действовал в рамках наших законов. И лишь одно препятствие стоит на пути его законного брака с принцессой...
Эрнадо вытянул из коробочки еще одну капсулу. В воздухе поплыл лимонный аромат.
- Дай одну, - протянул я руку. Почти все стало понятным, сложилось в четкую, хоть и набросанную лишь общими штрихами картинку. Кружилась голова, нестерпимо хотелось курить. - Дай.
- Вначале раздави, - посоветовал Эрнадо, протягивая капсулу.
Тонкая оболочка лопнула в моих пальцах. Я опустил капсулу на язык, почувствовал резкий, горьковато кислый вкус. Тело стало легким, противно-непослушным... голову задернула туманная дымка. Эрнадо с любопытством смотрел на меня.
- И это препятствие, отделяющее Шоррэя Менхэма от принцессы - я. Карикатурный Лорд с отсталой планетки. Случайный герой, встретившийся принцессе.
- Да, Серж. До турнира ты считался официальным женихом принцессы. Ты Лорд. И даже то, что тебя не пригласили участвовать в турнире, не отменяет твоего права.
- Какого?
- В течении трех суток после турнира ты имеешь право потребовать поединка, или попросту выкрасть принцессу и обвенчаться с ней.
- И что ты посоветуешь, Сержант?
- Похищение, Серж. В поединке у тебя не будет ни единого шанса. В похищении, конечно, они тоже близки к нулю, но...
- Но принцесса стоит смерти, - прервал я его. Наркотическое безумие разноцветной метелью кружилось в голове. Сознание туманилось. Возможно, на мой организм эти "легкие" капсулки действуют более чем сильно.
- Я постараюсь дать тебе шанс, - пожал плечами Эрнадо. - Я всего лишь сержант десантных войск, но моя должность - инструктор по бою на "одноатомниках". Стрелять и драться ты, наверное, умеешь и сам.
- Умею, Сержант. Скажи, а ты часто видел принцессу?
На секунду лицо Эрнадо осветила улыбка.
- Да, Серж. Мне приходилось бывать в охране дворца. Я даже давал ей уроки боя на мечах.
- И сколько надо времени, чтобы научиться ими пользоваться?
- Полгода-год. А у нас лишь два дня, Серж.
Меня охватил легкий страх. Слишком уж спокойно говорил Эрнадо, чтобы принять его слова за запугивание.
- А нельзя выучиться побыстрее? Ваш язык я научился понимать без всякого обучения.
- Язык ты выучил во время гиперперехода, под влиянием кольца. А эта безделушка на твоем пальце стоит не меньше звездолета средних размеров. В убежище нет даже намека на подобную аппаратуру.
Я кивнул.
- Хорошо. Давай приступим с завтрашнего утра, Сержант? Мне очень хочется спать.
- Как вам будет угодно, Лорд. - Эрнадо снова затянулся в незримую броню этикета.
Невольно улыбнувшись я сказал:
- Как будет угодно вам, учитель. Но скажите мне лишь одно: как звать принцессу?
Эрнадо покачал головой. Сказал:
- Ты задаешь вопрос, на который нет ответа. Имя принцесса получит лишь в день свадьбы, от будущего мужа. То, как ее звали в семье, неважно... и довольно интимно.
- Понял, - я растянулся на матрасе, заложил руки под голову. - Хорошо, Эрнадо. У меня есть еще два дня, так что придумать имя успею.
С минуту Эрнадо молчал. Потом произнес с заметным восхищением:
- Наверное, приятно быть таким наглым и самоуверенным, как ты.
- Не знаю, - пробормотал я, засыпая. - У меня не получается быть другим...
Что ж, принцессе нужно имя. А мне нужна принцесса. Остальное - мелочи, которые, самое большое, могут меня убить.
Действительно, приятно быть наглым. Хотя бы снаружи.

5. УРОКИ ЭРНАДО

Меч в руках Эрнадо описал полукруг, подныривая под мой клинок. Судорожным движением я отдернул меч, избегая столкновения. И нанес удар - по всем правилам, по боковой части клинка Эрнадо.
В последнее мгновение Эрнадо успел развернуть меч. Клинки столкнулись режущими кромками и плавно вошли друг в друга. На долю секунды мечи казались слитыми воедино, впаянными друг в друга. Затем мой меч развалился на две половинки.
А меч Эрнадо уцелел. Пожав плечами мой инструктор нажал кнопку на эфесе. По лезвию меча пробежало белое пламя.
- Уже лучше, - подвел итог поединка Эрнадо. - Но, все-таки, ты убит.
Я откинул свой сломанный меч в сторону. На звякнувшую груду таких же обломков, из которых лишь один принадлежал Эрнадо.
- Почему так получилось? - спросил я, переводя дыхание. - Лезвия столкнулись под углом в девяносто градусов. Почему же сломался мой меч?
- Ты слишком долго не затачивал лезвия, - спокойно объяснил Эрнадо, снова щелкая кнопкой. - Твой меч успел затупиться от трения о воздух. Толщина клинка стала равняться трем-четырем атомам. В обычных условиях это не страшно, но уж если идешь на прямое столкновение клинков... Ты заметил, как часто я затачиваю меч?
Он демонстративно надавил кнопку. Лезвие окутало белое пламя.
- Меч заточен...
Эрнадо сделал несколько выпадов, покрутил мечом над головой, со свистом рассекая воздух.
- А теперь меч затупился примерно на один атом.
Я кивнул. Взял новый меч из сложенного под ближайшим деревом арсенала. Критически осмотрел его.
- Кнопка расположена неудачно. Мне приходится отвлекаться, чтобы нажать ее.
- Есть и другие модели эфеса, Лорд. Там кнопка расположена прямо под пальцами. Принести такие мечи?
- Да, наверное... Хотя постой. Давай сделаем перерыв на полчаса. Я хочу пообедать.
- Есть будем вечером, Лорд. С полным желудком не тренируются. Сейчас только сок и бульон.
- Хотя бы сок...
Мы устроились возле входа в бункер. Отхлебывали понемногу густой сладкий сок из узких стеклянных бокалов. Прикончив свою порцию я отбросил стакан. Он зазвенел, покатившись по камням, но вовсе не собираясь разбиваться.
- Эрнадо, все это бесполезно. Я никогда не сравняюсь с тобой в поединке на атомарном мече. И уж тем более за два дня обучения.
Сержант быстро, с любопытством взглянул на меня. Осторожно подбирая вежливые слова сказал:
- Не надо впадать в уныние. Вы очень быстро учитесь, Лорд. Уверен, что в бою один на один вы победите любого гвардейца.
- А самого Шоррэя?
- Он аристократ... если пользоваться терминологией нашей планеты. Он учился владеть одноатомником с детства.
- Выходит, шансов нет?
- Я же с самого начала предлагаю вариант с похищением, - дипломатично ответил Эрнадо.
Я вздохнул. Тоскливо посмотрел на кучу металлолома - сломанные мною за утро мечи.
- Того, что я мог достичь за пару дней, я уже достиг. Дальше тренироваться нет смысла. Лучше расскажи, какое еще оружие я смогу использовать в нейтрализующем поле.
Эрнадо поморщился, но подчинился.
- Во-первых, комбинезон. Он не способен отразить атомарный меч, но сомкнется вслед за лезвием, зарастит пробоину.
- И какой с этого прок, если лезвие вместе с комбинезоном рассечет и меня на две половинки?
- Разрез от хорошо наточенного атомарного меча так мал, что через две-три секунды неподвижности клетки тела вновь срастутся. Комбинезон затвердеет на три секунды в той области, куда пришелся удар, и обеспечит неподвижность. Конечно, все гвардейцы будут в подобных комбинезонах, но вот сам Шоррэй никогда не унизится до его применения.
- Хорошо, что он такой гордый, - я с невольным уважением посмотрел на свой комбинезон. Вот что имел в виду Эрнадо, предлагая мне дезактивировать комбинезон при нашей первой, не очень-то дружественной, встрече...
- Во-вторых, ядовитые газы и быстродействующие вирусы. Но это не поможет, защитными фильтрами не станет пренебрегать ни Шоррэй, ни его наемники. Фильтры защитят от всех известных токсинов.
- А если я назову химическую формулу земных ядов? - самоуверенно предложил я.
На секунду в глазах Эрнадо блеснул интерес. Затем он покачал головой.
- Вполне возможно, что единственным человеком во дворце, не имеющим газовой маски, окажется принцесса.
Я закусил губу.
- Ладно. Газы и яды отпадают. Что еще?

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Арбалеты, луки, топоры, дубины. Это все ерунда. Комбинезон отразит удар стрелы, а рукоять топора ничего не стоит перерубить мечом. Игольчатые пистолеты с ядовитыми иглами? Опять-таки, поле снизит скорость стрелы до такой, которую сможет отразить комбинезон.
- И это все?
- Все, - спокойно подтвердил Эрнадо.
- Убогая же фантазия у оружейников вашей планеты, - зло сказал я. - Мне бы неделю времени...
Похоже, я задел Эрнадо за живое. Он иронично произнес:
- А если полтора дня?
- Можно и полтора. В убежище есть инструменты?
- Малый ремонтный комплект.
- Сверло, сварочный аппарат, точильный станок в него входят?
- Да. И вдобавок пресс для термопластмассы и станок для обработки металла с компьютерным управлением.
- Отлично. Мне нужно несколько десятков дисков, диаметром десять и... скажем, полтора сантиметра, сделанные из того же металла, что и плоскостной меч.
Эрнадо смотрел на меня с неприкрытым интересом.
- Невозможно. Этот металл производят на специальных заводах. И затачивают там же.
- Тогда сделай диски из обычной тонкой стали. А на края привари кромки из лезвий сломанных мечей.
- Такой тонкий металл приварить невозможно. Он прогорит насквозь.
- Тогда приклей их! Клей для металла, надеюсь, у вас делают?
- Делают, - медленно произнес Эрнадо. В его глазах я впервые увидел не сочувствие и не иронию, а удивленное уважение.
- Хорошо. В центре больших дисков должно быть утолщение, удобное для пальцев, но не нарушающее аэродинамики. В центре маленьких - отверстие в три-четыре миллиметра.
- Твое оружие смертельно опасно и для тебя самого, - задумчиво сказал Эрнадо.
- Возможно. Для маленьких дисков необходимо еще...
- Я уже все понял, - остановил меня Эрнадо. - Работа займет часа четыре.
- Тебе помочь?
- Не надо. Не думаю, что наши инструменты похожи на те, к которым ты привык. Лучше включи проектор и потренируйся.
Он скрылся в убежище. А я, вздохнув, подошел к пластиковому ящичку проектора. Надавил на клавишу воспроизведения. Прозрачный цилиндрик на панели проектора засветился. В нескольких метрах от меня возникла вполне реальная фигура в пятнистом комбинезоне. Голографический противник выглядел более чем убедительно. Особенно сейчас, когда извлекал из ножен плоскостной меч...
Я встал в основную стойку, подобрал с земли первый попавшийся клинок. Нажал кнопку, подтачивая его. Иллюзорная фигура неторопливо замахнулась. "Курс молодого бойца" начался. Я взмахнул мечом, парируя несуществующий удар.

Родись я на сто лет раньше, мне бы пришлось гораздо легче. Двадцатый век давно уже забыл о мечах и саблях. К счастью, мне приходилось учиться кен-до - японским приемам борьбы с палкой, и драке на нунчаках. Короткая палка в кен-до - это, по сути, тот же меч... Мысль о нунчаках заставила меня поразмыслить и об этом оружии. Но уже через несколько секунд я понял, что с нунчаками против плоскостного меча не выстоял бы и Брюс Ли.
Эрнадо справился со своей работой за три с половиной часа. К этому времени я успел более-менее прилично повторить первый и второй этапы обучения, и просмотреть в замедленном темпе третий и седьмой, самый высший. В седьмом этапе я старался просто запомнить самые опасные приемы нападения. К сожалению, безобидных приемов на седьмом этапе не было. Самая невинная оборонительная стойка здесь превращалась в стремительную и беспощадную атаку. Поколебавшись, я стал разучивать два атакующих приема, сложных, но имеющих что-то общее с приемами кен-до. Похоже, что основной принцип обучения бою на одноатомных мечах не допускал перепрыгивания с этапа на этап. В таком случае знание сложных приемов могло сбить с толка противника.
За этим занятием меня и застал Эрнадо. Он был явно поражен, но ничего не сказал. Молча поставил на землю рядом с проектором пластмассовый ящик, наполненный моими "заказами", и отошел в сторону. Внимательно посмотрев на мои движения, мягко сказал:
- Этот поворот выполняй плавнее. Меч противника уже отбит или перерублен, скорость тут ни к чему. А ты теряешь равновесие перед атакой.
Я кивнул, повторяя прием.
- Уже лучше. Хотел бы я потренировать тебя месяц-другой, - с прорезавшимся сожалением произнес Эрнадо.
- Увы, это невозможно.
- Да. Только Сеятели обладали властью над временем. Мы пока лишь подбираемся к управлению темпоральными полями.
Я молча принял к сведению, что неведомая цивилизация сумела покорить даже время. Мне это мало что давало. Выключив проектор я склонился над принесенным Эрнадо ящиком.
Оружие оказалось лучше, чем я предполагал. Мало того, что по аэродинамике диски ничуть не уступали японским сюрикенам. Режущие кромки были собраны из таких крошечных осколков плоскостного лезвия, что казались сплошными. Вдобавок Эрнадо снабдил каждый большой диск чехлом из тонкой и, видимо, магнитной ткани. Диск лежал в нем, не касаясь стенок, и не прорезая их.
- Будешь испытывать? - напряженно спросил Эрнадо.
Я посмотрел на него. И с удивлением понял, что Эрнадо боится. Незнакомое оружие, которым я предположительно умел пользоваться, внушало ему страх.
- Давай, вначале ты.
- Нет уж! - Эрнадо неожиданно рассмеялся. - Я попробовал.
Он поднял правую руку, и я увидел на кисти тонкий и длинный порез, покрытый прозрачной пленкой.
- Такого со мной не случалось с пятилетнего возраста. Хорошо еще, что сухожилия не задеты.
- Больно? - с сочувствием спросил я.
- Нет, абсолютно. Раны от одноатомника почти не болят... ты еще в этом убедишься, - оптимистично добавил Эрнадо.
Я осторожно вынул диск из чехла. Он оказался достаточно тяжелым, Эрнадо правильно подобрал вес. А я ведь об этом и не подумал... Мне определенно повезло с наставником.
Сжимая диск за утолщенную середину я отвел руку для броска. Расслабился, пытаясь представить, что в руках у меня обыкновенная, только что выточенная "звездочка". И метнул диск, целясь в тонкое деревцо росшее перед убежищем.
Деревце качнулось и упало, перерезанное в полутора метрах от земли. А диск исчез.
Я посмотрел на пальцы - целы. И спросил, сам пораженный произведенным эффектом.
- А где он?
- Полагаю, что в бетонной стене убежища, - серьезно и уважительно ответил Эрнадо. - Диск не настолько тонок, чтобы пробить ее насквозь. Похоже, что этого экземпляра мы лишились.
- Все большие диски сбалансированы одинаково?
- Да.
- Тогда первая часть испытаний закончена.
Маленькие диски мы испытали вместе с Эрнадо. Технология их применения была куда проще...
- Через полгода это оружие будет известно по всей галактике, - сказал Эрнадо. - Не знаю, сколько горя это принесет...
- У меня нет другого выхода, - мрачно ответил я. - С одним мечом я буду беспомощен.
Эрнадо пожал плечами. Похоже, мои упражнения с мечом из седьмого этапа произвели впечатление даже на него.
- Больше идей у тебя нет? - спросил он.
- Пока нет.
- Я рад.
Иронией в его словах даже и не пахло.
Достав свои "цитрусовые" шарики, Эрнадо разжевал пару. Предложил и мне, но я лишь покачал головой. Тогда он достал запаянные в пленку белые таблетки. Одну такую я проглотил перед завтраком.
- Выпей. Это стимулятор памяти и психомоторной реакции. Именно он помог тебе освоиться с мечом.
Я проглотил одну таблетку. Остальные опустил в карман комбинезона. Эрнадо проводил их тревожным взглядом и предупредил:
- Вечером не пей, а то не уснешь. Завтра выпьешь пару перед акцией.
- Сегодня, Эрнадо, сегодня, - мягко поправил я. - Во дворец я отправлюсь сегодня вечером.
Эрнадо остолбенел. Потом успокаивающе, как ребенку, сказал:
- В этом нет необходимости, Серж. В запасе у нас больше суток. Время на подготовку надо использовать полностью.
- Я уверен, что так же считает и Шоррэй. Завтра ни одна живая душа не сумеет приблизиться к дворцу. Сегодня шанс еще есть.
Не знаю, почему Эрнадо не стал спорить. Возможно, принял довод, но скорее всего сыграло роль мое положение Лорда.
- Это твой бой и твой выбор, - просто сказал он. - Решай сам.

6. ВРЕМЕНИ НЕПОДВЛАСТНО

Сидя на корточках я пил горячий бульон. Эрнадо, устроившись напротив, буравил меня напряженным взглядом.
- Начать объяснение? - не выдержал он наконец. - Таблетка уже действует, ты запомнишь все, до последнего слова.
Я кивнул. Но прежде чем мой инструктор вымолвил хоть слово, спросил:
- Ты уверен, что мы собрали все возможное оружие? Шансов так мало, что не хочется уменьшать их из-за случайности. У меня был друг, которому стоил жизни забытый в казарме перочинный нож.
Возможно, я выбрал правильный тон. Или у Эрнадо тоже был друг, которому стоил жизни забытый в казарме ножик... Во всяком случае, он колебался лишь секунду.
- Подождите минуту, Лорд, - произнес он и поднялся с места.
Допивая бульон я смотрел, как Эрнадо растаскивал ящики над люком в полу. Потом нырнул в темное отверстие... Через минуту из люка показался кубический серый ящик.
- Помогите мне, Лорд, - сдавленно произнес он.
Вдвоем мы подняли ящик из люка, поставили на бетонный пол. Низко склонившись над серым кубом, Эрнадо принялся колдовать с десятками кнопок, едва-едва выдающихся из крышки. Иногда его действия сопровождались коротким, мелодичным звуком. Тогда Эрнадо удовлетворенно кивал, и начинал набирать очередную комбинацию.
Наконец, нажатие какой-то кнопки заставило ящик сыграть минорную музыкальную фразу. На крышке ящика высветился розовый прямоугольник.
- Вступительные аккорды к "Песне победителей", - довольным голосом объяснил Эрнадо. - В моей обработке.
- А я-то думал, что это "Плач по погибшим героям", - пробормотал я, заинтригованный происходящим.
Эрнадо на мою иронию не среагировал. Он приложил правую ладонь к светящемуся прямоугольнику и замер.
Ничего не происходило.
- Проклятый порез, - с заметным облегчением произнес Эрнадо. - Похоже, сейф не откроется. Компьютер не узнает мою ладонь...
Эрнадо не договорил. Крышка сейфа дрогнула и стала подниматься.
- Мне кажется, ты огорчен совершенством своего сейфа, - с наигранным простодушием заметил я.
Эрнадо кивнул.
- Да, Лорд, огорчен. Потому что здесь вовсе не перочинные ножики.
- А что же?
- Оружие Сеятелей.
Я заглянул в ящик.
Изнутри сейф оказался куда меньше, чем снаружи. Похоже, стенки его способны были выдержать немалое усилие. Несмотря на это, места для множества странных предметов в сейфе хватало. Оружие Сеятелей не отличалось громоздкостью.
На мягкой серой обивке, выстилающей сейф изнутри, лежали прижатые тонкими прозрачными ремешками вещи, больше всего похожие на изделия

Предыдущая страница 7 Следущая страница


Принцесса стоит смерти 8

скульптора-абстракциониста. Разноцветные кристаллы в спиралях из синего металла и наполовину прозрачные шары, наполненные мерцающей оранжевой жижей. Изогнутые трубки, любой конец которых одинаково походил как на ствол, так и на приклад, и собранные в пакет тонкие матово-белые пластинки, напоминающие веер. Пирамидки, кубики и цилиндры всех цветов и размеров...
- Это оружие? - удивленно спросил я.
- Да. Все эти предметы найдены в арсенале полуразрушенного патрульного катера Сеятелей, который миллионы лет дрейфовал в пространстве. Не спрашивай, как они попали ко мне. Я не хочу врать, и не могу сказать правду.
- Но почему ты ничего о них не сказал раньше?
- Потому что я не знаю, как действует это оружие. Почти не знаю.
Эрнадо извлек из сейфа несколько предметов.
- Это то, что мне хоть немного знакомо.
На полу перед ним лежал белый веер, рубиново-красный цилиндрик и небольшой куб, разукрашенный затейливой рельефной вязью.
- У Сеятелей был странный язык... почти такой же странный, как они сами. Он очень прост, имеет небольшой запас основных слов, всего четыре предлога и три союза. Но в нем несколько тысяч уточняющих частиц, способных полностью изменить смысл слова или всего предложения.
- Ты знаешь этот язык?
- Немного...
Эрнадо поднял белый веер. Раскрыл его. Кончики пластинок замерцали бледным голубым свечением.
- Это силовой щит. Он формирует невидимое защитное поле, напоминающее по форме овал. Поле полностью отражает излучение, идущее в очень узком диапазоне волн.
- Отлично.
- Ты не понял, Серж. Щит отражает лишь _о_ч_е_н_ь_ узкий диапазон волн. Обычный лазерный пистолет полностью перекрывает его, и поражает человека в верхней и нижней части своего спектра.
- Тогда какой смысл в щите?
- Скорее всего, это дуэльное оружие. Оно защищает лишь от специального дуэльного пистолета. Я, во всяком случае, думаю так.
- Глупость какая...
Я с сожалением посмотрел на складываемый веер. А Эрнадо тем временем взял красный цилиндрик. Надавил на незаметный выступ...
Из торца цилиндрика выскользнул метровый шнур слепящего белого пламени. Я невольно отшатнулся.
- Плазменный меч. Отличное оружие, куда лучше одноатомника. Но в нейтрализующем поле не работает.
Белое пламя погасло.
Маленького кубика Эрнадо лишь коснулся кончиками пальцев.
- А это очень сильное оружие... При включении разрушает клетки человеческого мозга в радиусе двух километров. Нейтрализующим полем не подавляется. Но первым гибнет человек, применивший кубик. С таким оружием добровольцы-смертники уничтожили Вторую Галактическую Крепость.
- А если сделать устройство автоматического включения? Чтобы успеть выйти из зоны поражения?
- Кубик можно включить только живой человеческой рукой. Никакие манипуляторы, даже обтянутые теплой человеческой кожей, его не запустят.
- Сеятели не были гуманоидами, - уверенно сказал я.
- Были. Просто их логика и мораль не соответствуют человеческой.
Эрнадо собрал бесполезное оружие, положил его обратно в сейф. Сухо произнес:
- Теперь ты видишь, оружие древних нам не пригодится.
С некоторым сомнением я кивнул. И заглянул в сейф, где дремали красивые, смертоносные игрушки Сеятелей.
Что-то приковывало мое внимание, невольно притягивало взгляд. Что-то чистое, прозрачное, словно выточенное из горного хрусталя...
- А это что, Сержант?
Я осторожно вынул из сейфа два тонких прозрачных цилиндрика, напоминающих шестигранные стеклянные карандаши. По одной из граней шла вязь незнакомых букв.
- Не знаю, - быстро ответил Эрнадо. Слишком уж быстро... - Они никогда и нигде не использовались.
- А что на них написано?
Эрнадо взял один из цилиндриков. Всмотрелся в рельефные буквы... Почему-то мне показалось, что он прекрасно помнит смысл надписи, а сейчас лишь тянет время.
- Здесь очень двусмысленная надпись, - неохотно произнес Эрнадо. - Ее можно перевести так: "Последний козырь. Времени неподвластно."
- И что это может значить?
- Видимо, оружие настолько сильно, что использовалось лишь в крайних случаях. И в то же время абсолютно надежно, не портится ни при каких обстоятельствах. Лорд, я не советую вам брать эти... хрустальные гранаты.
- Почему?
- "Последним козырем" у Сеятелей могло быть все что угодно. Разрушение планеты, коллапсирование звезды... уничтожение всей Вселенной.
- В последнем случае не потребовалось бы делать две гранаты.
Я провел пальцами по холодной прозрачной грани. Хрустальный карандаш, способный перечеркнуть всю планету...
- Я возьму это.
- Не надо, Лорд!
- Я возьму их, Сержант! Они станут моим последним козырем. Не ты ли говорил, что принцесса стоит смерти!
- Но не миллионов смертей!
Мы напряженно смотрели друг на друга. Потом Эрнадо отвел глаза, пробормотал:
- Не зря говорят, что оружие Сеятелей само находит себе хозяина. Как использовать эти гранаты, Серж?
- Переломить! - я ответил автоматически, не раздумывая. Словно кто-то вложил в меня незнакомое знание.
- Вот видите, Лорд... Да, все одноразовое оружие Сеятелей включается при разрушении. И не бойтесь сломать палочки случайно, они выдержат даже удар одноатомного меча. Сломать их можно лишь намеренно, да и то, если они этого захотят.
Я осторожно опустил хрустальные палочки в карман комбинезона. Несколько минут мы просидели молча, не глядя друг на друга. Потом я попросил:
- Эрнадо, расскажи свой план. У меня мало времени.
- Лучше бы его не было вовсе, - Эрнадо извлек коробочку со своим стимулятором, разжевал капсулу, на этот раз не предлагая мне. Начал говорить, в начале неохотно, вяло, но постепенно увлекаясь:
- План у меня один, и он достаточно безумен, чтобы удаться. Дворец располагается в горах, на маленькой площадке, окруженной отвесными пропастями. Когда-то там был горный пик под названием Клык Дракона. Потом вершину пика взорвали, сбросили вниз, а на круглой площадке диаметром в два километра выстроили комплекс зданий дворца. Сообщение идет только по воздуху, хотя тренированный человек и может подняться на Сломанный Клык по склонам горы. Наверняка охрана будет ждать именно этого, ведь в радиусе двадцати километров от дворца действует нейтрализующее поле, заглушающее двигатели. Но я провел расчет, и оказалось, что предельно облегченный спортивный флаер способен спланировать к дворцу с неработающими двигателями. Ты приблизишься к границе нейтрализующего поля, поднимешься на максимальную высоту и начнешь планировать к дворцу. Садиться придется не на взлетное поле, там тебя наверняка ждут, а на крышу одного из зданий. Сбить тебя не смогут, так как поле заглушит их собственные зенитные комплексы. Так что все неприятности начнутся во дворце...
- Они начнутся раньше, Эрнадо. Я не умею управлять флаером. Так же как дельтапланом или звездолетом.
Эрнадо взглянул на меня с иронией.
- В этом я не сомневаюсь, Лорд. Но у флаера есть автопилот, в который будет заложена программа. Он посадит машину точно в назначенное место. А дальше все зависит от тебя. Надо пробиться во внутренние помещения дворца, найти принцессу, выбраться на взлетное поле и выкатить любой из флаеров на аварийный старт.
- Что это такое?
- Бетонная полоса, обрывающаяся в пропасть и снабженная бустерами принудительного разгона. Скатившись по аварийному старту, флаер разгонится до скорости планирования. В автопилот флаера ты вставишь диск управления, который приведет машину на базу императорских ВВС. Она располагается в горах, тремя километрами ниже дворца и на самой границе действия нейтрализующего поля. База разрушена, но на ней сохранились запасные ангары. В них вы возьмете самый быстрый из военный катеров, разгонитесь на аварийном старте и выйдете за границы поля. Третий диск управления, который ты от меня получишь, направит катер к Храму Вселенной.
- Ты о нем ничего не говорил.
Эрнадо поморщился.
- Зачем тебе забивать голову принципами нашей религии? Достаточно знать, что в этом Храме вы с принцессой станете мужем и женой. Шоррэй не рискнет оспаривать решение Храма. И уж тем более не нападет, едва вы переступите его порог.
- На словах все гладко. А как я найду принцессу? В огромном дворце, где никогда не был!
- У тебя будет электронный целеуказатель. Вряд ли Шоррей рискнет переселить принцессу из ее комнат в другие помещения.
Я кивнул, признавая превосходство Эрнадо в знании дворцового этикета. Мысленно прокрутил все этапы "безумного" плана, просчитывая его на вероятность.
- Эрнадо, а что если зенитные установки или боевые катера будут поджидать меня за пределами нейтрализующего поля? Ведь там ничто не помешает им сбить мой флаер.
- А это уже входит в неизбежный риск, Лорд. Надеюсь, что Шоррэй не берет тебя в расчет настолько, чтобы принять все меры предосторожности.
Возмущаться размерами неизбежного риска я не стал. В конце-концов я сам недавно заявлял: принцесса стоит смерти. Я лишь задал последний вопрос:
- А что будешь делать ты, Сержант?
Он ответил не задумываясь.
- Вначале я предполагал ждать тебя у Храма. Но ты взял с собой оружие Сеятелей, а это все меняет... Я отправлюсь на своем катере к Северному горному хребту. Там есть крошечный частный космодром, где находится моя прогулочная яхта. Постараюсь выйти на максимально высокую орбиту и подожду результатов.
Я давно уже понял, что Эрнадо не отправится со мной во дворец. Это был мой поединок. Но все-таки мне стало грустно.
- Ты прав. Хорошо, что в вашей армии даже сержанты имеют прогулочные ракеты. Спасибо за все, учитель.
Эрнадо отвернулся. Пробормотал:
- Ты оказался очень способным учеником. Встань.
Я поднялся. Холодный электрический свет делал наши лица безжизненными и спокойными. Эрнадо провел рукой по моему левому плечу. Я потянулся было к нему, принимая этот жест за прощание. Но под пальцами Эрнадо, в черной ткани комбинезона, вдруг высветилась россыпь желтых и зеленых огоньков. Скосив глаза я всмотрелся в непонятный узор.
- Комбинезон в порядке, - с удовлетворением сказал Эрнадо. - К тому же ты с ним уже сработался. Полетный костюм под комбинезон я сейчас тебе дам... Запомни эти огоньки, - он указал на три желтых точки, находящиеся чуть в стороне от других. Первый - активация защиты, второй - медицинская помощь, третий - режим мускульного усиления. Включить их можно прикосновением пальца, при этом они начнут светиться зеленым.
- Хорошо.
- Таблетки стимулятора примешь, когда флаер начнет планировать. Не больше трех, а то наступит обратная реакция.
- Хорошо.
- Одноатомный меч выберешь сам. С той кнопкой, которая тебе удобнее. Но не злоупотребляй затачиванием, меч выдерживает полторы тысячи циклов, не больше.
- Я запомню.
- Возьми хороший нож, пистолет-деструктор, на всякий случай. И не забудь свои диски.
- Не забуду.
Мы смотрели друг на друга. Клоунский лорд с планеты Земля и бывший сержант императорских войск планеты Тар.
Хороший дуэт для борьбы с армией целой планеты.
- Пойдем, надо подготовить машины, - сказал Эрнадо.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

7. ПОХИЩЕНИЕ ПРИНЦЕССЫ

Солнце еще не успело зайти, но небо уже стало черным. На западе полыхал всеми оттенками красного и багрового закат.
- В пустыне часто бывают пыльные бури, - поймав мой взгляд сказал Эрнадо. - Но сюда ветер доберется не скоро.
Вход в подземный ангар, находящийся метрах в двадцати от купола, был открыт. Огромные металлические двери были задраны в небо, но толстый слой уложенной на них почвы и не собирался осыпаться. Деревья и кустарник, росшие на дверях ангара, нелепо торчали параллельно земле.
Катер Эрнадо напоминал увеличенный до десятиметрового диаметра легкоатлетический диск. Ровная серая поверхность, никаких выступов и отверстий, ни одной прозрачной детали, ни одной антенны или датчика. Все скрывалось внутри.
Рядом с этим металлическим монстром, военное предназначение которого не вызывало сомнений, мой флаер казался игрушкой. Прозрачная сигара с короткими крылышками из белого пластика. По очертанием он больше всего походил на американский "Спитфайер", тот самый, который летчики прозвали летающим гробом. Но меня смущала даже не эта аналогия. Сквозь прозрачный корпус была видна вся начинка флаера, и у меня сложилось нехорошее впечатление, что кресло пилота расположено прямо над топливным баком.
- Если флаер заденут и горючее вспыхнет, я неплохо поджарюсь, - высказал я жутковатое предположение.
- Если в тебя попадут, ты поджаришься раньше, чем вспыхнет горючее, - успокоительно сказал Эрнадо. - Хорошо запомнил, как включать автопилот?
- Да.
- Бери программы, - он протянул мне два маленьких диска, размером со старый металлический рубль, но прозрачных. На одном была размашисто написана красным цифра один, на другом - двойка.
- Эти художества не помешают?
- Ни в коем случае.
Эрнадо надел комбинезон, похожий на мой, а поверх накинул плащ. Меч свисал с пояса.
Свои мечи - поколебавшись, я решил взять два, я закрепил на спине, на японский манер. Если Эрнадо и удивило такое новшество, то он этого не показал. Лишь посоветовал мне не отрезать голову, доставая через плечо собственный клинок.
- Стартуем? Тебе лучше попасть во дворец до темноты.
Я молча протянул ему руку. "Последнее рукопожатие", - мелькнула в голове непрошенная мысль. Пожав ладонь, Эрнадо хлопнул меня по плечу. "Последнее напутствие", - продолжало паниковать подсознание. Я подошел к флаеру, откинул прозрачный колпак кабины. Уселся в мягкое упругое кресло. На катапульту не было даже намека, да и парашюта пилоту не полагалось. На выгнутом подковой пульте светились индикаторы незнакомых приборов. Заходящее солнце отражалось в мутных зеркалах отключенных экранов. "Последний закат", - пискнуло подсознание и угомонилось.
- Включай автопилот, - донесся из подголовника кресла голос Эрнадо.
Коснувшись желтой пластины на маленьком боковом пульте я увидел, как вздрогнул и закрутился в считывающем устройстве автопилота диск с программой.
Одновременно колпак кабины плавно опустился над моей головой. Щелкнули замки. Кресло слегка опустилось, запрокидывая меня на спину. Я с удивлением понял, что спинка кресла образовала рельефные выемки для мечей - они почти не ощущались.
- Ты уже летишь, Серж.
Повернув голову я увидел, как уплывают вниз деревья, раскрытые двери ангара, катер Эрнадо. Но вот катер начал увеличиваться - он стрелой поднимался вверх, догоняя меня.
Не ощущалось ни вибрации, ни шума работающих двигателей. Едва уловимый гул - и тот на границе слышимости, незаметный уже через пару секунд. Но вот добавился новый звук - свист рассекаемого воздуха. Земля стремительно ушла вниз, меня вжало в кресло. Флаер переходил в горизонтальный полет.
Диск держался рядом со мной как приклеенный. С невольным уважением я подумал, что Эрнадо ведет его без всякого автопилота.
- Еще раз удачи вам, Лорд, - услышал я голос Сержанта.
- Еще раз спасибо, учитель.
Диск слегка наклонился и скользнул в сторону. Через мгновение он уже растворился в небе.
Я остался один.
Флаер несся на запад, прямо на опускающийся солнечный диск. Полет должен был занять около часа. Потом я окажусь во дворце... если меня не собьют раньше.
Впервые за все время, проведенное под темным небом чужой планеты, меня охватила растерянность.
Действительно, понимаю ли я, что делаю? Зачем ввязался в немыслимую авантюру, зачем отправился на верную гибель? Один, с незнакомым оружием, против тысяч обученных профессионалов. Что тянет меня на смерть? Абстрактная справедливость? Но кто его знает, что лучше, правитель с неприятным именем Шоррэй, или императорская династия Таров. Жажда власти? Неограниченная королевская власть над целой планетой - это, конечно, заманчиво. Но шансов получить ее у меня не больше, чем у зайца выстлать свою нору лисьими шкурами.
Что же тогда?
Принцесса?
Девочка из детской мечты?
А любит ли она меня? Она позвала - но не на турнир претендентов, пусть даже и в качестве шута, экзотической диковины. Позвала на смерть, на поединок с армией оккупантов. Позвала, чтобы использовать до конца все возможности к сопротивлению. Так выгребают из карманов мелочь, расплачиваясь с неумолимым кредитором. Авось и хватит, вдруг да и блеснут среди медяков серебряные монетки. А в крайнем случае все увидят - ты банкрот... Так и я. Вдруг сумею совершить чудо. А если не повезет - все уверятся, что принцесса боролась до конца.
Я тупо смотрел на заходящее солнце. На черное, чужое небо. На незнакомые узоры созвездий - флаер уже успел подняться в стратосферу. И вдруг понял - плевать я хотел на доводы рассудка. Принцесса позвала - и я пришел. Потому что не было в моей жизни ничего, лучшего чем тот вечерний парк и немыслимый вопрос - "В тебя можно влюбиться?" Не было схватки справедливее и настоящее той, с тремя пьяными оболтусами, пусть даже и таился в темноте взвод иноземных солдат с плоскостными мечами наизготовку. Никто и никогда не касался моего израненного лица, стирая с него кровь и боль нежданной победы. Она любила меня в тот вечер, принцесса с далекой планеты, которую первый раз защищали не из-за того, что она принцесса. Позвав меня она вспомнила тот миг.
А я любил ее всегда.

Радара, в земном понимании этого слова, флаер не имел. Вместо него был видеокуб - висящее справа от пульта голографическое изображение пролетаемого района. В голубом, туманном полуметровом кубике висела ярко-зеленая точка - мой флаер. Под ней медленно проплывала холмистая поверхность планеты - я приближался к горам.
Вначале я увидел нейтрализующее поле. В голубизну видеокуба стала вползать розовая полусфера, плавно поднимающаяся над горами. Я невольно посмотрел вперед - и, конечно же, ничего не увидел. Поле было заметно только датчикам флаера. Я наблюдал лишь тянущиеся в небо горы, поблескивающие кое-где зеркальца ледников, укутанные жиденькими полотнищами тумана. А розовая полусфера в видеокубе росла, флаер приближался к ее границе, которая становилась все круче и круче, перечеркивала мой путь. Через две-три минуты машина войдет в нейтрализующее поле. В видеокуб уже вплывала гора с обрубленной вершиной, с золотистыми точками строений на рукотворном плато. Сломанный Клык, резиденция императора и дом принцессы...
Красные точки вспыхнули в видеокубе не слишком неожиданно для меня. В отличии от Эрнадо я был уверен в существовании охраны, и синхронно возникшие на склонах гор, стремительно поднимающиеся ко мне летательные аппараты не вызвали ни малейшего удивления. Странно только, что они не появились раньше.
- Пилот флаера, приближающегося к зоне защиты дворца! - голос в подголовнике кресла заставил меня вздрогнуть. Переговоров я почему-то не ожидал.
- Немедленно остановитесь, или вы будете уничтожены!
Не знаю уж почему, но мне показалось, что говорящий очень молод. Какая-то робость и одновременно желание выслужиться угадывались в его внешне бесстрастном голосе.
- У меня важная информация для правителя Шоррэя, - стараясь казаться спокойным произнес я. И добавил, повинуясь наивному желанию заморочить врагам головы:
- Информация касается оружия Сеятелей. Я везу образцы.
В принципе я не слишком-то и соврал... Пока длилась секундная пауза я заметил еще одну красную точку, приближающуюся к границе поля. Подкрепление?
- Пилот флаера! Сообщите пароль и код входа!
А рискнут ли они сбивать флаер с образцами оружия Сеятелей?
- Сейчас сообщу. Подождите...
Мне оставалась какая-то минута до входа в поле, а там меня уже не достанет никакое оружие. Вот только за минуту меня могли сбить раз шестьдесят, а то и больше...
- Эй, вы! - Знакомый голос заставил меня вновь взглянуть на видеокуб. Одинокая красная точка неслась к границе нейтрализующего поля. - Никакое оружие Сеятелей вам не поможет! Принцесса моя!
Патрульные катера так стремительно отвернули от меня и пошли на перехват, словно перегрузок для них не существовало. А знакомый голос продолжал, бесшабашно, с насмешливым вызовом:
- Попробуйте-ка меня достать! Принцесса стоит смерти!
Последние слова предназначались для меня. Но я узнал Эрнадо и так.
- Спасибо, учитель, - прошептал я, глядя, как сближаются патрульные катера и одинокая машина Эрнадо. - Я не смел тебя об этом просить. Это твой выбор и твой бой.
И тут громкоговорители ожили еще раз. Почему-то я сразу понял, кому принадлежит этот незнакомый голос. Спокойный, совсем не властный, скорее покровительственный. Таким тоном говорят с прихожанами уверенные в своей непогрешимости священники.
- Сбивайте флаер, болваны! Катер не сможет планировать до дворца, он лишь приманка!
Видеокуб полыхнул желтым. От каждого патрульного катера в мою сторону ударили светящиеся ниточки лазерных лучей. Но было уже поздно. Плавный изгиб куполоообразного поля прикрывал меня от патрульных. Коснувшись розовой полусферы лазерные лучи гасли.
Еще через мгновение слабый гул двигателей прекратился. Флаер чуть вздрогнул и накренился. Его короткие крылья стали удлиняться, превращая машину в тяжелый, неуклюжий, но, все таки, планер.
Я нажал на кнопку слива топлива - за флаером возникла радужная полоса. И достал из кармана три таблетки стимулятора.
- Первый раунд за тобой, Лорд с планеты Земля, - мягко сказал Шоррэй. - Ты ухитрился меня заинтересовать, поздравляю. Теперь тебя постараются убить сразу.
Я не ответил. Лучший способ вывести противника из равновесия - не реагировать на его оскорбления.
Флаер снижался - быстро, неотвратимо, как подбитый истребитель. Стелющийся сзади хвост топлива довершал картину. Взглянув на видеокуб я увидел, что несколько патрульных катеров вошли вслед за мной в нейтрализующее поле, в тщетной попытке догнать и таранить хрупкий флаер. Однако их масса делала задачу практически невыполнимой, катера сразу оказались гораздо ниже меня. Теперь их ждала посадка на скалы с неработающими двигателями... А за границей нейтрализующего поля кипел воздушный бой. Красные точки катеров, желтые иглы лазерных разрядов, черная пыль "электронной мошкары" кружились в каком-то немыслимом калейдоскопическом танце. Уже две машины падали вниз - одна неторопливо разваливалась на куски, вокруг другой бурлила смертоносная черная морось. Но бой не утихал, и я с облегчением подумал, что Эрнадо еще жив.
А передо мной вырастал Сломанный Клык.
Я видел его в последних лучах заходящего солнца, в стремительном полете, больше похожем на падение. Крутые склоны местами покрывал снег, кое-где щетинились темно-бурые рощицы низких, цепких деревьев. Но там где начиналось плоскогорье картина менялась. Вершина утопала в садах, в нежно-зеленых деревьях, цветущих белыми и красными цветами. Видимо, все плато отапливалось, иного объяснения такому разительному контрасту не

Предыдущая страница 9 Следущая страница


Принцесса стоит смерти 10

было. А среди садов ажурными арками, тонкими высокими башнями, кружевными мостами, исполинскими террасами вставал дворец императора Тара.
Найти аналогию тому, что я видел, было трудно. Разве что взять самые великолепные земные дворцы и соборы, построить их не из мрамора и гранита, а из розового, сиреневого, голубого, прозрачно-желтого камня, соединить между собой так, чтобы все разнообразие стилей плавно переходило друг в друга.
Флаер падал - назвать стремительный спуск посадкой не поворачивался язык - на конусообразное здание, уступами поднимающееся на стометровую высоту. Здание казалось сложенным из беспорядочно чередующихся голубых и сиреневых каменных блоков. Стекла в широких окнах отливали синевой. На плоской крыше хаотично высились грубо обтесанные каменные скульптуры, изображающие людей и незнакомых животных. Посреди росло низкое и непомерно широкое дерево, размеры которого наводили на мысль о преклонном возрасте. Когда до крыши оставалось несколько метров я увидел, что она покрыта ровным слоем чистого белого песка.
Крылья флаера дернулись и неестественно вывернулись вниз. Смысл этого я понял через мгновение, когда подлокотники кресла плотно обхватили мои руки, тело опоясал неизвестно откуда взявшийся эластичный ремень, а ударившиеся о крышу крылья начали сминаться, гася энергию падения. Меня несколько раз тряхнуло, но гораздо слабее, чем могло бы без всей этой аварийной амортизации. Странное неприятие парашютов не мешало создателям флаера позаботиться о безопасности пилота.
Едва флаер замер, как кресло разжалось, выпуская меня. Одновременно с легким хлопком отвалился колпак кабины. Я привстал и выпрыгнул с двухметровой высоты - флаер стоял на сложившихся гармошкой, но так до конца и не сломавшихся крыльях. Ноги по щиколотку ушли в мягкий песок.
Я крутанулся на месте, осматриваясь. Каменные скульптуры высились в полутьме словно уснувшие великаны. Тихо шелестела листва на дереве. Редкие порывы ветра казались обжигающе холодными - слой тонкого воздуха над крышей дворца был очень тонок, и временами сюда доносилось холодное дыхание гор.
Целеуказатель - широкий браслет на правой кисти - шевельнулся и прошептал "Вперед". Я повиновался. Спуск с крыши был, очевидно, где-то вблизи огромного дерева.
Но спокойно дойти до него мне не дали.
Из-за уродливой скульптуры, изображающей человека в развевающемся плаще, молча вышли двое. В таких же как у меня черных комбинезонах. С обнаженными мечами в руках и бесполезными пистолетами на поясе.
Коснувшись плеча я активировал комбинезон. Противники, похоже, сделали это раньше.
- Бросайте оружие, Лорд, - повелительно бросил один из гвардейцев. - Если вы не станете сопротивляться, вам сохранят жизнь.
- Устаревшая информация, ребята. Шоррэй приказал не брать меня в плен.
Гвардейцы переглянулись.
- Тем хуже для вас, Лорд.
По лезвиям их мечей пробежало белое затачивающее пламя.
Меньше всего хотел я сейчас состязаться с ними в фехтовании. И не потому что боялся поединка. У меня, если верить Эрнадо, были шансы победить и двоих, и троих гвардейцев. Но с каждой секундой я терял свой главный козырь - внезапность... Из кобуры на поясе я достал пистолет - слегка переделанный Эрнадо газовый игломет.
Из воротников комбинезона у моих противников поднялись, закрывая лицо, тонкие прозрачные щитки. Затем они рванулись вперед. Конечно же, пистолет в моих руках их не пугал. Лазерное и деструкторное оружие в нейтрализующем поле не действует. Отравленные стрелы игольчатого пистолета неспособны пробить активированный защитный комбинезон.
Я нажал на курок.
Крошечный титановый диск с плоскостными наклейками по диаметру скользнул из магнитного магазина в ствол. Сжатая до пяти атмосфер углекислота толкнула поршень, и маленькая одноатомная фреза отправилась в полет. Прежде чем достичь цели, бешено вращающийся диск успел затупиться до молекулярной толщины. Но это не имело принципиального значения.
Гвардеец, оказавшийся ко мне ближе, вскрикнул, и схватился за грудь, куда впился крошечный снаряд. Его активированный комбинезон мгновенно зарастил пробитое отверстие, напрягся, стягивая раненное тело. Но то, что было спасительно при ударе плоскостным мечом, не могло помочь сейчас. Титановый диск не был сбалансирован. Войдя в тело он развернулся и отправился в беспорядочное, смертоносное путешествие сквозь мышцы, сосуды и жизненно важные органы.
Мне доводилось видеть, как быстро умирают люди, раненные пулей со смещенным центром тяжести. Плоскостной диск убивал еще стремительнее.
Гвардеец как подкошенный повалился на песок. Из открытого в беззвучном крике рта плеснула на прозрачный щиток темная кровь.
Я перевел пистолет на его товарища. Тот замер, переводя взгляд с меня на убитого, и обратно. Случившееся было для него необъяснимо. В нейтрализующем поле пистолеты не убивали, не могли убивать.
- Зря вы пришли на эту планету, - произнес я, нажимая на спуск.
Второе тело упало на песок. Врагов в тылу не оставляют.
Зря они пришли на эту планету. А я - нет. Принцесса стоит смерти.
- Вперед, - скомандовал целеуказатель. - Вперед.

8. ПОХИЩЕНИЕ ПРИНЦЕССЫ

Мне приходилось убивать и на Земле. С восемнадцати до двадцати, в тот странный возраст, когда государство дает в руки оружие, но еще не позволяет покупать водку, я служил в десантных частях. В огромной, до зубов вооруженной армии государства, которого уже не было...
Нас швыряли туда, где здание империи рушилось слишком уж быстро, рискуя придавить жителей верхних этажей. А иногда, очень редко, туда где излишне резво принимались вешать "квартирантов" коренные обитатели маленьких суверенных трущоб.
Я до сих пор подозреваю, что в карабахских боях все мои выстрелы прошли мимо цели. Но с той страшной ночи в Бендерах, когда я впервые поймал в прицел бегущие с оружием наизготовку фигуры, странное нечеловеческое умение вошло в мою кровь.
Умение убивать... Умение забыть, что твои враги - такие же люди как ты, со своей правдой и своей верой, скованные железными оковами приказа или стальными цепями фанатизма. Умение представить своих врагов нелюдьми, выродками, инопланетными захватчиками - кем угодно, но не своими братьями по крови, живущими на той же Земле и под тем же небом.
Убитые мною гвардейцы не были землянами. И назвать их инопланетной нелюдью было проще простого. Но почему-то я не мог это сделать, и сердце безумно стучало в груди, когда я проходил мимо неподвижных тел.
Первый раз в жизни я убил не по приказу. Два человека умерли, потому что я посмел полюбить принцессу.
Неужели любовь всегда стоит смерти?
Я бежал вниз по широкой лестнице, по прозрачным шершавым ступеням, светящимся под моими ногами. На бирюзовых стенах висели картины, которые не было времени рассматривать. За прикрытыми дверями могли скрываться лифты, которых не было времени искать. "Вниз, вниз", - шелестел целеуказатель.
Вниз...
Лестница закончилась в круглом зале с прозрачным купольным потолком. Сквозь купол светило солнце, давно уже скрывшееся за горизонтом.
- Налево...
Высокая деревянная дверь была закрыта. Потемневшие от времени створки покрывала ажурная резьба.
- Вперед...
Я вытащил из ножен меч. Двумя ударами рассек створки. Толкнул дверь - она тяжело упала вперед. Узкий полутемный коридор. Борющиеся со мглой факелы на стенах - наверняка фальшивые, несмотря на сладкий запах смолистого дерева. И неподвижные фигуры в конце коридора.
- Вперед...
Я вытащил из чехла плоскостной диск. Крикнул:
- Разойдитесь! Я не хочу вас убивать!
Ответом мне была ослепительная вспышка затачиваемых мечей.
Метнув диск я снял с пояса еще два. Но они не понадобились. Гвардейцы Шоррэя не собирались изображать живые мишени в импровизированном тире. Хлопнули открывшиеся в стенах двери, и гвардейцы, подхватив убитого, исчезли. Я побежал по коридору. Он оканчивался еще одной дверью из темного резного дерева.
- Запасной выход из гостевого зала принцессы, - сообщил целеуказатель.
Почему-то я не стал рубить эту дверь. Коснувшись управляющих сенсоров я включил в комбинезоне режим мускульного усиления. И навалился на дверь плечом.
Толстое дерево треснуло, словно гнилая фанера. Покосившаяся створка распахнулась.
Переложив меч в левую руку я вошел в разбитую дверь.

Гостевой зал принцессы оказался небольшим. Двадцать на тридцать метров, а то и меньше, невысокий потолок, стены в панелях из темного дерева. Самые обычные узкие окна, в которые не заглядывало фальшивое солнце. Длинные темно-багровые шторы. А в центре зала - странная светящаяся скульптура, напоминающая мгновенно застывший фонтан. Не то ледяные, не то хрустальные струи, мерцающие мягким оранжевым светом.
Я медленно обошел оригинальный светильник. Других дверей из зала видно не было. И целеуказатель молчал. Куда же теперь идти?
Прислонившись спиной к огромной мраморной чаше "фонтана" я растерянно огляделся. И замер, глядя на неподвижную фигурку у окна.
Она стояла совсем неподвижно, в темно-красном платье, сливающемся со шторами. Вот почему я не заметил ее раньше. Только бледные искорки бриллиантов поблескивали на платье, на тонких обнаженных руках, на распущенных, охваченных золотистой диадемой волосах.
Девочка выросла.
Принцесса стала взрослой.
Мы молча смотрели друг на друга. Казалось, принцесса ищет во мне знакомые черты - ее лицо было напряженным, вспоминающим. Потом оно расслабилось.
- Гвардейцы Шоррэя стали позволять себе слишком многое, - мягким, но властным голосом произнесла она. - Пошел вон.
Проклятый трофейный комбинезон...
Я стащил с головы тонкую ткань капюшона. Пригладил ладонью волосы. И сказал:
- В меня можно влюбиться, принцесса.
Она подошла ко мне ближе. Медленно, словно готовая отпрянуть в любую секунду. Тихо сказала:
- Я не ждала тебя сегодня...
- Вот и Шоррэй не ждал тоже...
- Я верила, что ты пробьешься.
- Ты позвала, принцесса. Я пришел.
Темно-синие глаза на овальном, покрытом мягким загаром лице. Каштановые волосы, укрывающие обнаженные плечи. Грустная улыбка, прячущаяся на губах.
Я узнал тебя сразу, принцесса. А ты меня - нет. И вовсе не из-за черного вражеского комбинезона.
- У тебя есть план действий?
- Иначе я не добрался бы до дворца, принцесса.
- Сколько у нас времени?
Я позволил себе улыбнуться.
- Минус одна минута.
- Значит, будет минус две. Я должна собраться.
В узком облегающем платье, достающем до пола, далеко не убежишь. Я понимающе кивнул. А принцесса протянула руку:
- Нож.
Отстегнув с пояса кинжал, я осторожно, рукоятью вперед, подал его. Не повышая голоса принцесса произнесла:
- Дила, костюм для фехтования. Мгновенно.
Быстрым движением она вспорола бархатную ткань платья. Коротко сказала:
- Отвернись. Это платье слишком долго снимать.
Повернувшись к светящемуся фонтану я положил ладонь на рукоять пистолета. В любую секунду сюда могли ворваться... За моей спиной шуршала падающая на пол материя. Происходящее казалось бредом, сценой из спектакля абсурда.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Одна из деревянных панелей в стене бесшумно повернулась, открывая замаскированную дверь. На пороге появилась девушка лет двадцати в строгом синем костюме, несущая в руках большой оранжевый пакет. Увидев меня девушка замерла. Потом ее взгляд переместился на принцессу за моей спиной - и она слабо вскрикнула.
- Не время для этикета, Дила, - тихо сказала принцесса. - Помоги мне одеться.
- Но...
- Это Лорд с планеты Земля, мой жених. Быстрее, Дила!
Отбросив колебания девушка прошла мимо меня, на ходу доставая из пакета комбинезон - похожий на мой, но меньшего размера и оранжевый.
Минуту за моей спиной шла тихая возня. Потом принцесса крикнула:
- Лорд!
В ее голосе смешались ужас и отчаяние. Я повернулся, но все же недостаточно быстро.
Полуодетая принцесса торопливо застегивала комбинезон. Сквозь прорезь золотилось обнаженное тело. А из открывшихся в стене дверей выскакивали черные фигуры гвардейцев с плоскостными мечами в руках. В глазах рябило от затачивающих вспышек. Прежде чем я успел среагировать, один из гвардейцев взмахнул рукой, и в мое плечо вонзился нож.
Эрнадо не упоминал про плоскостные ножи. Но они существовали - один из них сейчас медленно вываливался из моей раны. Плечо словно сжали тисками - комбинезон затвердел, сковывая пораженное место.
Не было времени, чтобы подумать о боли, оценить серьезность раны. Я надавил на спуск пистолета и описал стволом короткую дугу.
Веер серебристых дисков накрыл атакующую цепь. Воздух наполнился хором дрожащих от боли голосов. Часть гвардейцев упала, но пятеро, перепрыгивая через раненных и убитых, бежала вперед.
Я снова выстрелил. Пистолет выплюнул плоскостной диск и один из гвардейцев упал. Беззвучно - диск вошел ему в лицо, в доли секунды превратив в безобразное месиво мозг.
Но следующего выстрела не последовало. Обойма кончилась, пистолет превратился в бесполезный кусок металла. Перезаряжать его не было времени.
Правой рукой я выхватил из-за спины меч. Попытался достать второй - и не смог. Боль в раненном плече была несильной, но комбинезон все еще сковывал ее движения.
Следующие секунды превратились в калейдоскоп сменяющих друг друга ударов и обманных движений. Я отступал под слаженным напором четырех вооруженных профессионалов.
Наверное, лишь растерянность от гибели товарищей помешала им прикончить меня в первые же секунды боя. Простейшим приемом мне удалось обрубить меч особенно рьяно нападавшему гвардейцу и слегка задеть кисть другому. Но даже это не вывело их из строя полностью. Вскоре я уже прижимался спиной к стене, отчаянно парируя удары.
Помощь пришла неожиданно. Оттеснив меня от принцессы и Дилы гвардейцы, похоже, забыли о их существовании. И зря.
Подхватив с пола меч одного из убитых принцесса атаковала гвардейцев с тыла. Первый же удар оказался гибельным для раненного мной гвардейца. Каким-то уголком сознания я заметил, что принцесса ударила его нарочито незаточенным мечом, достаточно острым, чтобы рассечь комбинезон, но слишком толстым, чтобы рассеченные ткани могли срастись. Воспользовавшись секундным замешательством я прикончил еще двоих, используя такой же, нарочито затупленный меч. Последнему, пытавшемуся скрыться в дверях, принцесса метнула в спину выпавший из моей раны кинжал. Заплетающимся шагом, с торчащей между лопаток рукоятью ножа, гвардеец выбежал, или вернее проковылял в дверь.
Дила сидела на корточках, зажимая лицо руками. Среди изуродованных, неподвижных тел слабо стонали двое или трое раненных. Мы с принцессой молча смотрели друг на друга. В ярко-оранжевом комбинезоне, с плоскостным мечом в руках, принцесса ничем не походила на недавнюю девушку в длинном бальном платье и плавными мягкими движениями. Впрочем, на девочку из ночного парка она походила еще меньше.
- Как ты смог их всех убить? - спросила, наконец, принцесса.
- Пистолет стреляет плоскостными дисками.
- Я не слышала о таком оружии.
- Это мое... изобретение.
- В тебя, действительно, стоило влюбиться, - на губах принцессы вдруг дрогнула знакомая улыбка. Словно не было вокруг мертвых врагов, словно не могли вот-вот появиться живые. - Как твоя рука?
В плече тлела жгучая, ноющая боль. Но мышцы двигались, я снова владел левой рукой.
- Не время думать о ней, принцесса.
- Ты прав. Куда мы должны выбираться?
- На взлетные полосы.
В синих глазах принцессы мелькнуло удивление.
- Поле продолжает действовать, мы не сможем взлететь.
- Я знаю.
- Хорошо, - принцесса пожала плечами. И произнесла, обращаясь уже явно не ко мне:
- Всем, кто предан Тару. Всем, кто... - она запнулась, но продолжила, - остался верен императору. Я ухожу из дворца с земным Лордом, моим законным женихом. Все, кто может помочь нам - помогите. Речевой коммуникатор - самоуничтожение. Три - семнадцать, А - Д.
Под самым потолком вспыхнула и рассыпалась часть деревянной панели.
- Слуги сделают все, что в их силах, - пояснила принцесса. - Но вызвать их снова я не смогу. Командный коммутатор был настроен на мой голос, нас могли выследить с пульта, пришлось его уничтожить. Идите за мной, Лорд.
Мы прошли мимо плачущей Дилы, и принцесса отрывисто сказала:
- Приказ относится и к тебе. Добей раненных и задержи тех, кто придет следом.
Обращаясь ко мне, и словно бы извиняясь, она добавила:
- Ей редко доводилось видеть смерть. Но все же Шоррэй пожалеет, что оставил живыми моих слуг.
У меня заныло в груди. Нельзя _т_а_к_ посылать на смерть людей. Никому не дано такого права.
Даже принцессе.
Легким прикосновением к стене принцесса открыла еще одну скрытую дверь. Пояснила:
- Это самый короткий и безопасный путь. Можешь бежать?
Я кивнул. И мы побежали по коридору, ничем не отличающемуся от предыдущего, с такими же фальшивыми "факелами" на стенах. На ходу я перезарядил пистолет второй и последней обоймой. Следовало изготовить больше маленьких дисков, но кто мог знать, что они окажутся столь эффективными...
Принцесса бежала легко и свободно, словно ей вовсе не мешал плоскостной меч в руках. Повесить его на пояс без ножен было невозможно.
- Тебя шокировал мой приказ? - неожиданно спросила принцесса.
- Да, - коротко ответил я. Коридор плавно изгибался, появился заметный уклон вниз. Бежать стало легче.
- Сражаться за меня - их долг, - твердо сказала принцесса. - Не ты один готов рискнуть своей жизнью. Знаешь, у нас есть пословица...
- Знаю, - резко оборвал я. - Принцесса стоит смерти.
- Ты согласен с этим?
- Нет, - неожиданно даже для самого себя ответил я. - Конечно же, нет.
Мы не сговариваясь остановились. Принцесса тихо спросила:
- Так почему же ты здесь, Лорд? Почему ты пришел?
- Потому что любовь стоит смерти, - переводя дыхание ответил я. - Потому что я люблю тебя.
Взяв девушку за плечи я привлек ее к себе. Посмотрел в глаза. Сказал, чувствуя, что говорю лишнее, но остановиться уже не могу:
- А может быть, я люблю не тебя. Ту девчонку, которая спросила, можно ли в меня влюбиться. Которая еще не умела приказывать своей ровеснице добить раненных. Которая назвала меня сильным и смелым - и заставила стать таким. Вот эту девчонку, которая еще живет в тебе, я и спасаю. Ради нее могу умереть...
Я поцеловал ее в плотно сжатые губы. Одним касанием - так целуют спящих. И на мгновение ее лицо дрогнуло, расслабилось, превращаясь в лицо испуганной девочки из ночного парка. Лишь на мгновение...
- Нам надо спешить, принцесса, - задыхаясь от рвущихся из горла слов сказал я. - Надо спешить.
И мы побежали дальше - не говоря ни слова, словно забыв произошедшее. Она по-прежнему была девушкой моей мечты - принцесса из чужого, далекого мира. И никто не был виноват, что моя мечта не совпала с реальностью.
Коридор заканчивался широкой металлической дверью. На ее стыке с косяком виднелись грубые следы сварки. Там, где раньше был замок, осталось черное выжженное пятно.
- Руби, - приказала принцесса.
Я поднял плоскостной меч и четырьмя ударами взломал дверь.

9. АВАРИЙНЫЙ СТАРТ

Снаружи было темно. Лишь шелест деревьев, да мягкая трава под ногами подсказывали, что мы вышли в сад.
- Почему не горят фонари? - спросил я, озираясь. - Шоррэю следовало бы включить все, что только способно светиться.
- Я не зря отдавала приказ, - сухо ответила принцесса. - Кто-то из слуг сумел отключить энергостанцию.
Она вдруг подалась ко мне, крепко стиснула руку. И совсем уже другим, извиняющимся голосом сказала:
- Глупо, конечно... Но я с детства боюсь темноты. Извини.
- Все нормально, - я сжал ее ладонь. - Куда нам идти?
- Направо...
Глаза медленно привыкали, я видел уже и деревья, и темные, мертвые силуэты дворцов. Лишь где-то вдалеке, на самом краю плато, тянулись в небо красные отблески огня.
- Пожар, - спокойно сказала принцесса. - Не самое удачное место - там расположены архивы и библиотека. Но все равно, пусть горит.
Мы шли через сад, быстро, но стараясь не шуметь. Несколько раз натыкались на посыпанные песком дорожки, но принцесса упорно сворачивала с них.
- Не заблудимся? - тихо спросил я.
- В этом саду прошло все мое детство.
И на неуловимо короткий миг голос принцессы снова стал знакомым, прежним, тем голосом, что попросил меня ждать, пока она вырастет. Может быть, под этими деревьями и гуляла девочка, вернувшаяся из короткого путешествия на планету Земля.
Деревья расступились и мы вышли к забору. Низенькому, декоративному, из ажурной металлической решетки достающей мне до пояса. За ним тянулось ровное гладкое поле, покрытое то ли бетоном, то ли оплавленным камнем. Скорее, последнее - видимо это было основание плато, которое в других местах засыпали плодородной почвой.
Присев у ограды я вгляделся в темноту. На взлетном поле в кажущемся беспорядке застыли диски боевых катеров и легкие, полупрозрачные тени флаеров. Ротозеи, даже не потрудились убрать машины в ангары... Надеются на нейтрализующее поле.
- Принцесса, где расположен аварийный старт? - негромко спросил я.
Мне показалось, что принцесса еле слышно вскрикнула.
- Ты собираешься воспользоваться им?
- Другого пути нет.
- За ангарами... Лорд, я не помню, чтобы кто-то действительно рискнул стартовать таким путем.
Я не стал спорить, а просто перемахнул через забор.
- Пойдемте, принцесса...
Она перепрыгнула следом, не коснувшись моей заботливо протянутой руки. Попросила, почти жалобно:
- Лорд, можно воспользоваться туннелями, ведущими на равнину. Там будет охрана, но...
Я молча пошел вперед. Невежливо спорить с девушкой, тем более с принцессой. Проще не оставить для нее возможности выбора.
Ангары были скрыты где-то в глубине скалы. Наружу выходили лишь маленькие бетонные купола лифтовых шахт. Всегда любил округлые здания - они исключают нападения из-за угла. Впрочем, засады здесь не оказалось. Лишь один-единственный часовой, привалившийся спиной к нагретой за день стене купола.
Я заметил его первым. Остановился, прикинул расстояние - для прицельного выстрела из пистолета слишком далеко. Вытащил из чехла

Предыдущая страница 11 Следущая страница


Принцесса стоит смерти 12

плоскостной диск, и метнул его, почти уверенный в успехе.
На этот раз глазомер меня подвел. Диск со свистом прорезал воздух и вошел в бетонную стену в нескольких сантиметрах от головы часового.
Наверное, он даже не понял, что случилось. Повернулся на звук, выхватывая из ножен меч, и бросился к нам, на ходу поднимая руку к плечу, чтобы активировать комбинезон.
Вот только на пути его стремительного рывка оказался полукруг прочно вонзившегося в стену диска. Плоскостное лезвие рассекло шею быстрее самого искусного хирурга.
Он сделал еще несколько шагов и упал, неестественно вывернув голову. Из перерезанной артерии струей ударила кровь.
Меня замутило. А принцесса, выронив меч, вцепилась в мои плечи и закричала. Он давно уже рвался из ее груди, этот крик. С того дня, когда на турнире женихов победил Шоррэй. С того часа, когда планета была захвачена его войсками. С той минуты, когда в гостевом зале разыгралось кровавое побоище. С той секунды, когда она узнала, что нам придется пройти через неведомый мне ужас аварийного старта.
Она плакала, прижавшись к моему плечу - повелительница целой планеты, умеющая посылать на смерть тысячи людей, но никогда не видевшая настоящей смерти. Не той, которая приходит в честном поединке на плоскостных мечах, когда самые страшные раны скрываются под мгновенно зарастающими комбинезонами. Такая смерть была привычной в окружающем ее мире - прячущаяся под чистыми одеждами, фальшивая, как факелы на стенах. На плоскостных мечах никогда не оставалось даже капли крови.
А теперь смерть предстала перед ней в своем истинном облике. С рассеченным на части телом, с хлещущей из перебитых артерий кровью. Может быть, она была первой из принцесс, увидевшей, _ч_е_г_о_ она стоит.
Я обнял ее, по-настоящему, мягко и сильно, забывая и про боль в раненном плече, и про неумолимо уходящее время. Прошептал, зарываясь лицом в мягкие волосы:
- Он убил бы нас, если бы смог, принцесса. Не стоит его жалеть.
- Но так не убивают...
- Он умер сразу. Он не успел ничего почувствовать.
Принцесса помолчала. Потом сказала, высвобождаясь из моих рук:
- Это пройдет, сейчас пройдет. Я веду себя как истеричка, мне стыдно за себя...
- А я стал гордиться тобой, принцесса.
Стараясь не смотреть вниз принцесса прошла мимо мертвого тела. Махнула рукой:
- Вот он, аварийный старт. Наверное, его и охранял... этот несчастный.
Я подошел к принцессе.
На первый взгляд аварийный старт не выглядел устрашающим. Просто в ровном посадочном поле возникал небольшой уклон, градусов в пять, не больше. Искусственное ущелье, плавно уходящее в темноту. Ширина дорожки была метров семь-восемь, вполне достаточно даже для катера, не говоря уже о узком флаере. Конечно, метров через двадцать аварийный старт будет напоминать пробитую в камне траншею, и возникнет реальная опасность налететь на поднимающиеся с боков стены. Но ведь управлять будет автопилот...
- Помогите мне, принцесса, - сказал я. - Надо подкатить сюда какой-нибудь флаер.
Метрах в сорока от нас стояла подходящая с виду машина. Она была даже меньше той, на которой я прибыл, и казалась достаточно легкой для задуманного. Вдвоем мы довольно легко сдвинули флаер с места и покатили к аварийному старту.
- Ты хорошо управляешь флаером? - озабоченно спросила принцесса.
- Я хорошо управляю велосипедом, - хмуро ответил я. Слово "велосипед" я произнес по-русски, похоже, в языке Тара не оказалось аналогов. Конечно, здорово было бы спасти принцессу, самому управляя летательным аппаратом. Но увы, в секцию планеризма я не ходил, а в армии нас учили пользоваться только парашютом. - В этом флаере есть автопилот, принцесса?
- Конечно. А программный диск у тебя есть?
- Да.
Мы поставили флаер у самой кромки наклонной дорожки. Советы Эрнадо не подвели - я легко нашел замок и открыл колпак кабины. Принцесса молча забралась внутрь, склонилась над пультом. Через секунду кабина осветилась.
- Программный диск, - требовательно сказала девушка.
Я протянул ей диск с номером два, обернулся и последний раз взглянул на плато Сломанного Клыка. Было тихо, удивительно тихо для места, где сейчас шла отчаянная охота за нами. Лишь вдалеке все сильнее и сильнее разгорался пожар.
Навалившись на борт флаера я выкатил его на дорожку аварийного старта. Почувствовал, как машина дрогнула и медленно заскользила вниз. И запрыгнул в кабину.

В задачу аварийного старта явно не входил быстрый разгон. Мы успели устроиться в креслах и проверить приборы, прежде чем скорость стала ощутимой.
- Во флаере почти нет горючего, - озабоченно сказала принцесса.
- Оно и не понадобится, - равнодушно сказал я, включая в своем комбинезоне режим медицинской помощи. Ниже поясницы сразу же ощутимо защипало. Потом закололо в плече. Ощущение было не из приятных.
По обеим сторонам флаера все быстрее и быстрее мелькали каменные стены. Спуск становился круче.
- Никогда не доверяла автопилотам, - тоскливо призналась принцесса. Мы сидели рядом, в маленькой кабине было лишь два узких кресла. Перед нами, над пультом, светился неизменный видеокуб. Масштаб был крупным - дорожка аварийного старта, по которой ползла зеленая точка нашего флаера, виднелась вполне отчетливо.
- Что поделаешь, принцесса, - вглядываясь в изображение сказал я. - К сожалению я не пилот... и даже не навигатор. В межзвездных гонках не участвовал.
Принцесса быстро взглянула на меня.
- Что тебе известно о Праттере, Лорд?
Мысленно я выругал себя за излишне длинный язык. О несостоявшемся муже принцессы я не знал почти ничего... даже имя его услышал впервые. Но отступать было поздно.
- Только то, что он трус, принцесса.
Изображение в видеокубе менялось все быстрее. Был виден уже и край плато, обрывающийся в пропасть. Но аварийный спуск там не кончался!
- Он не трус! Не смей говорить о нем такие...
Кресла синхронно сжались, захватывая нас в тугие объятия, перехватывая дыхание, прерывая разговор. Плато кончилось. А дорожка аварийного старта продолжалась, опускаясь вниз под углом немногим отличающимся от прямого. И в это мгновение флаер тяжело толкнуло сзади. Похоже, это и был обещанный "разгонный бустер", действующий не то на гидравлической основе, не то просто придающий нам ускорение своей тяжестью. Сердце комком подскочило к горлу. Мы падали, флаер несся, едва касаясь колесами гладкой как стекло поверхности. Удары очередных бустеров следовали один за другим. А в видеокубе я видел то, что нас ожидало. Крутой изгиб дорожки, в полукилометре ниже уровня плато. Опять горизонтальный участок. И короткий трамплин, задранный в небо. Аварийный старт вовсе не походил на "дорожку, обрывающуюся в пропасть", как говорил Эрнадо. Это была сложнейшая, рассчитанная на компьютерах конструкция, траектория и поочередно включающиеся бустеры которой сообщали машине максимальное ускорение. И перегрузки, которым при этом подвергались пассажиры, похоже не брались в расчет...
- Держитесь, принцесса... - прошептал я, глядя на надвигающуюся дугу поворота. Мы не слетали с почти отвесной дорожке лишь потому, что крылья флаера развернулись, и набегающий воздух прижимал нас к ней. - Держитесь.
Мы висели в креслах лицами вниз, глядя как приближается роковой изгиб аварийного старта. Я успел еще подумать о том, что перегрузки в направлении "грудь-спина" переносятся довольно неплохо...
В следующее мгновение удар очередного бустера лишил меня способности о чем-либо думать.

Все тело болело. По лицу текла какая-то жидкость, и соленый вкус на губах подсказывал, что это кровь. В глазах, когда их наконец удалось открыть, плавал густой черный туман.
Но я был жив. И флаер не превратился в груду обломков на дне пропасти - легкое покачивание свидетельствовало о том, что он летит.
Очень медленно в глазах прояснилось. Под лопаткой и в пояснице покалывало - это, похоже, старались инъекторы комбинезона, до сих пор работающего в медицинском режиме.
Вначале я увидел бледное свечение видеокуба. Мы медленно плыли в розовой полусфере нейтрализующего поля, удаляясь от Сломанного Клыка. Значит, я отключился буквально на несколько секунд.
Превозмогая боль я повернул голову и посмотрел на принцессу. Почувствовав движение, кресло расслабилось, отпуская меня.
На губах принцессы темнела кровь. Лицо усеяли красные пятнышки лопнувших сосудов. Тело бессильно обмякло.
Дрожащей рукой я потянулся к ее плечу. Есть ли в фехтовальном костюме медицинский режим, как в боевом комбинезоне? Слава Богу, управляющие огоньки оказались такими же, как у меня. Я коснулся светящейся желтым точки - никакого эффекта не последовало. А контрольные датчики тревожно разгорались красным.
Я застонал от собственного бессилия. И, повинуясь скорее наитию, чем оформившейся мысли, взял руку принцессы и коснулся управляющей точки ее пальцем. Огонек мгновенно стал зеленым.
Я откинулся обратно в кресло, не выпуская слабых безвольных пальцев. Когда-то они касались моего лица, заставляя отступать боль. Я не способен на такие маленькие чудеса, принцесса. Все, что в моих силах, это стереть с твоих губ кровь и прижать ко лбу холодную ладонь. А еще - сказать тебе, когда ты придешь в сознание, что и с разукрашенным перегрузкой лицом ты остаешься самой красивой девушкой во Вселенной.
Принцесса поморщилась. Видимо, комбинезон вколол ей очередную дозу лекарств. Шевельнулась, прижимаясь к моей ладони. И прошептала:
- Спасибо, Праттер... Уже лучше.
- Я не Праттер, - совершенно спокойно ответил я. - Я Лорд с планеты Земля, твой ритуальный жених, с которым ты до сих пор не удосужилась познакомиться.
- Прости. Как тебя зовут?
- Сергей. Можно Серж.
- Лучше Сергей. Это необычнее звучит...
Она открыла глаза. И смешно насупилась.
- Я кошмарно выгляжу, да? Перегрузка была не меньше десяти единиц...
- Ты прекрасна, принцесса. А эта красная сыпь пройдет.
- Значит точно, была десятка. И глаза у меня сейчас алые, как у тебя.
Я кивнул. Если глаза у меня такие же красные, как у принцессы, то я могу без малейшего грима сыграть вампира в фильме ужасов. Ох, и досталось же нашим сосудам...
- Мы летим нормально, Сергей?
Я посмотрел на автопилот. Контрольное табло светилось зеленым.
- Да.
- Повезло. Я боялась, что флаер рассыплется. Эти машины не рассчитаны на подобные трюки. В них нет гравитационных компенсаторов, как в боевых кораблях. А куда мы направляемся?
- На базу императорских ВВС.
- Она разрушена.
- Это не важно. Мой наставник все рассчитал.
- Если мы спасемся, он станет командовать армией, - твердо сказала принцесса.
От сержанта - до главнокомандующего? Мог ли Эрнадо представить такую карьеру? Я вспомнил неравный бой на подступах к дворцу. И опустил глаза.
- Ему уже не принять этой награды, принцесса.

10. ПРОИГРАННЫЙ ПОЕДИНОК

Флаер не подвел. Нам пришлось поволноваться перед самой посадкой, когда снижающаяся машина неслась в двух-трех метрах над гребнями скал. Датчики автопилота нервно светились красным, а кресла стали сжимать нас, страхуя от удара. Но флаер перелетел через скалы и начал планировать в широкую горную долину.
Мы могли наблюдать за происходящим лишь по видеокубу. Звездный свет скорее сгущал темноту, чем боролся с нею, а безотказного фонаря луны у

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

планеты не было. Но может быть, это оказалось и к лучшему - наши нервы избавились от лишнего испытания на прочность.
База пострадала меньше, чем я предполагал. Почти все здания выглядели целыми, во всяком случае, в видеокубе, а на огромном взлетно-посадочном поле виднелись лишь две небольшие воронки от взрывов.
- Базу захватили десантные отряды Шоррэя, - словно угадав мою мысль сказала принцесса. - Большинство машин, вероятно, в порядке.
- А охрану они оставили?
- Два-три человека должны быть, - неуверенно ответила принцесса. - Одолжи мне один меч, Сергей. У тебя лучше получается сражаться с помощью пистолета.
Проглотив обидное замечание я кивнул. В конце-концов я взял меч в руки всего два дня назад.
Флаер коснулся ровной как стекло поверхности посадочного поля и покатился, плавно затормаживая. Крылья развернулись плоскостью вперед, выполняя роль аэродинамического тормоза. По экранчику автопилота пробежали слова: "Конец программы."
Привстав в кресле я отстегнул правую перевязь с мечом, протянул ее принцессе. Предупредил:
- На мече нестандартное расположение затачивающей кнопки - на боковой части рукояти. Учитывайте это, принцесса.
- Хорошо. Сергей, возможно стоит воспользоваться этим же флаером? Он выдержал аварийный старт без всяких повреждений, а искать другую исправную машину - лишний риск.
- Чья скорость выше - боевого катера или флаера? Я имею в виду нормальный полет, с включенным двигателем.
- Конечно же катер быстрее.
- Значит нам нужен катер. Притом, во флаере нет горючего.
Принцесса кивнула, неохотно, словно не до конца соглашаясь с моими доводами. А потом улыбнулась:
- Ты прав. В катере есть компенсатор перегрузок, старт окажется гораздо легче. А граница нейтрализующего поля в километре отсюда, так что мы ее достигнем.
Флаер остановился. Я открыл люк, выбрался наружу. Свет из кабины давал возможность видеть метров на шесть-семь вокруг. В основном приходилось полагаться на слух.
Тишина. Слабое дуновение ветра, шорохи из кабины флаера.
- Все в порядке, - уверенно сказал я.
Принцесса выбралась наружу.
- Я искала неприкосновенный комплект, там должны быть фонари, но... Сергей!
Я прыгнул в сторону, выхватывая меч. Господи, скоро это движение станет у меня автоматическим, на любой резкий звук. И, наверное, будет спасать жизнь, как сейчас.
Там, где я только что стоял, сверкнуло лезвие плоскостного меча. Затачивающая вспышка - я увидел невысокую фигурку противника. И он бросился в новую атаку.
- Бегите, принцесса! - крикнул я, вставая в оборонительную позицию. Доставать пистолет не было времени. - Бегите!
Нападающий вдруг замер. Повернулся к принцессе - она и не думала бежать, а доставала из ножен меч. Растерянно воскликнул:
- Принцесса?
Девушка выпрямилась, ее меч скользнул обратно в ножны. Холодно произнесла:
- Да. Полагаю, меня трудно узнать после аварийного старта. Но это я.
Человек рухнул на колени. Именно рухнул как подкошенный. Бросил перед собой жалобно звякнувший меч. Сказал тонким, ломающимся голосом:
- Мой меч, моя кровь, моя честь - у ваших ног.
Не выпуская оружия я подошел ближе. Похоже, драка не состоится.
- Кто ты? - голос принцессы оставался таким же надменным и повелительным.
- Ланс Дари, курсант второй летной школы, - с оттенком гордости ответил юноша. Пожалуй, ему было лет семнадцать...
- Ты из славного рода, - задумчиво произнесла принцесса. - И должен знать, каково наказание за нападение на члена императорской семьи. Пусть даже неумышленное...
- Смерть, - твердо сказал юноша. - Я знаю и...
- Подожди! К счастью ты напал не на меня, а на Лорда с планеты Земля. Он мой жених, но еще не успел стать мужем. Твоя жизнь в его руках.
Юноша поднялся с колен и подошел ко мне. Похоже, в обращении с земным Лордом представитель славного рода был посмелее. Однако голос его оставался почтительным и покорным.
- Моя кровь - ваша, Лорд. Я виновен и признаю это.
Я с любопытством рассматривал Ланса. На нем не было защитного комбинезона, просто легкий свободный костюм из темной материи. А с предполагаемого возраста смело можно было сбросить еще год. Совсем мальчишка. Однако гордый - мне он предоставил право распоряжаться лишь его жизнью. Меч и честь остались в распоряжении принцессы.
Улыбнувшись я коснулся его плеча. Сказал:
- Кровь оставь себе. Меч подбери - он еще послужит принцессе. А честь с тобой, похоже, всегда.
Принцесса удивленно и вместе с тем одобрительно взглянула на меня. Похоже, мой витиеватый ответ вполне укладывался в правила этикета.
А юноша кивнул, словно соглашаясь с моими словами. И произнес:
- После императора и принцессы мой меч готов сражаться за вас.
- Меч немного стоит без верных и твердых рук, - задумчиво сказала принцесса. - Но почему ты не упомянул своего отца?
- Полковник Дари погиб, защищая базу.
Мне показалось, что в глазах парнишки блеснули слезы. Но голос даже не дрогнул.
- Он с честью прошел свой путь. На базе есть вражеские солдаты?
- Уже нет. Были пять рядовых и офицер.
- Где они?
- На дне пропасти.
- Ты убил их один?
- Да. Троих в честном бою, троих из-за угла. Они не заслужили и такой смерти.
- Как получилось, что ты выжил при захвате базы? - продолжала допрос принцесса.
- Я сидел на гауптвахте. Меня не нашли, а сам я выбрался лишь через сутки, - с горечью ответил Ланс.
- За что ты попал под арест?
- Дуэль, - лаконично ответил парнишка.
Я почувствовал странную смесь уважения и зависти. Этот родовитый мальчишка владел оружием куда лучше меня. Неудивительно, но обидно.
- Ланс, нам необходимо вывести катер на аварийный старт. На посадочном поле есть исправные машины?
- Возле аварийного старта стоит катер гиарских гвардейцев. Он в полном порядке, но я не рискнул взлететь. У меня нет навыка аварийного старта.
Мы с принцессой обрадованно переглянулись.
- Такой навык мало кто имеет, - согласно кивнула принцесса. - Но он и не потребуется. У нас есть программа для автопилота.
Ланс покачал головой:
- Принцесса, программа не поможет. Их автопилоты имеют другую кодировку сигналов, хотя само управление и схоже.
- Тогда нужен катер нашей армии.
- Исправные катера есть на третьей и четвертой взлетной полосе, - Ланс с сомнением посмотрел на меня. - Но мы вдвоем с Лордом подкатим его старту только минут через сорок.
- Втроем, - возразила принцесса.
- Тогда минут за тридцать.
- Ничего страшного. Даже если генератор поля был отключен сразу при появлении Лорда, потребуется еще не меньше часа, чтобы нейтрализующее поле рассеялось. У нас есть время.
Ланс кивнул.
- Хорошо, принцесса. Пойдемте к катеру.
Парнишка шел первым, указывая дорогу. За ним принцесса, последним плелся я. Что-то во мне протестовало против происходящего. Я скорее был согласен довериться мастерству Ланса в управлении катером, чем толкать полкилометра огромный тяжелый диск. Может быть, так сказывалось раздражение на парнишку, при котором принцесса снова стала властной и волевой повелительницей? Или же - самая обычная лень?

...Режим мускульного усиления комбинезонов помогал нам недолго. Метров сто мы с принцессой протащили катер, не затрачивая ни малейших усилий. Потом в батареях кончился заряд, и к нам присоединился Ланс. Увы, замену трудно было назвать равноценной. Драться парнишка умел, а вот сил у него было немного.
Мы прошли почти полпути, затратив на это не меньше двадцати минут и ориентируясь лишь по светящейся в стороне кабине нашего флаера. Потом принцесса взмолилась:
- Надо остановиться и передохнуть. Я больше не могу.
- Нам не хватит сил сдвинуть катер с места, - пробормотал я, напирая на гладкий металлический борт. - Проще толкать движущуюся машину, чем снова ее разгонять...
- Мы отдохнем минут пять, - предложил Ланс, поглядывая на принцессу. - За это время батареи комбинезонов накопят чуть-чуть энергии, и вы сможете снова разогнать катер.
Я почувствовал, как потяжелел груз. Принцесса, а вслед за ней и Ланс, отпустили его. Несколько секунд я пытался толкать многотонный катер в одиночку, затем остановился. Молча лег на теплый бетон. Принцесса присела рядом. Ланс остался стоять.
- У вас красивое небо, принцесса, - тихо сказал я, глядя вверх. - Очень много звезд.
- Ты недоволен, что мы остановились, Лорд?
- Когда убегаешь, нельзя думать об отдыхе. Впрочем, я тоже устал, принцесса. Возможно ты и права.
Ланс ошарашенно смотрел на нас. Принцесса небрежно произнесла в его сторону:
- Не обращай внимания на эту маленькую семейную ссору. Лорд имеет право спорить со мной.
- Да, принцесса.
Я постарался расслабиться, каждой клеточкой тела вбирая в себя мгновения отдыха. Чистые огоньки звезд и порывы прохладного ветра. Темный силуэт катера и фигуру прислонившегося к нему Ланса. Усталое дыхание девушки и далекий, приближающийся гул...
- Что это за звук, Ланс?!
Вскочив на ноги я вглядывался в сторону усиливающегося гула. Мигнула звезда, на мгновение заслоненная скользящей в воздухе тенью. Еще одна, куда ниже над горизонтом.
- Это флаер, - растерянно произнес Ланс. - Флаер, который садится с выключенным двигателем.
Принцесса коснулась моей руки. И сказала - голос ее ощутимо дрожал:
- Кто-то рискнул пойти по нашему пути. Только один человек мог решиться на аварийный старт без подготовки.
- Шоррэй, - не колеблясь сказал я. - Только он, я знаю. Мы зря полагались на нейтрализующее поле.
Наверное, я ждал этого. Слишком легко все получилось. А принцесс так просто не похищают, очень уж высока цена. И Шоррэй был согласен ее заплатить.
Скорее всего - за мой счет.
- Мы можем укрыться в помещениях базы, - предложил Ланс. - Я знаю все переходы и тайники, нас не найдут.
- Нас не найдет Шоррэй. Но через час поле исчезнет, и все здесь будет прочесано его солдатами.
Принцесса повернулась ко мне. И тихо сказала:
- Мы проиграли, Лорд. Спасибо, что пытался помочь.
- Почему проиграли? - я почувствовал, как меня охватывает ярость. - Во флаере не может быть много солдат, мы примем бой!
- Там не будет солдат, - мягко возразила принцесса. - Шоррэй прилетит один. Но ни ты, ни Ланс, ни мы трое, ни взвод лучших бойцов планеты не смогут победить его.
- Почему?
- Он лучший мастер меча во Вселенной, - просто сказала принцесса. - Некоторые считают, что он, - принцесса попыталась улыбнуться, но улыбка вышла неестественной, напряженной, - не совсем человек. Шоррэй подлец и негодяй, но он - лучший меч мира.
Ланс неотрывно смотрел на нас. Я повернулся к парнишке:

Предыдущая страница 13 Следущая страница


Принцесса стоит смерти 14

- И что ты скажешь, курсант Ланс Дари?
Парнишка упрямо произнес:
- Моя кровь, мой меч, моя честь - ваши. Я умру за принцессу.
Я снова посмотрел на принцессу. Привлек к себе, заглядывая в синие, как земное небо, глаза. Он останется со мной в этой чужой ночи, кусочек земного неба.
- Помнишь, что я сказал тебе во дворце? - спросил я. И почувствовал, как дрогнула в моем голосе предательская, прощальная нежность. - Любовь стоит смерти, принцесса. Я люблю тебя. Я любил тебя всегда.
Метрах в десяти от нас послышался грохот. Шоррэй не собирался тратить время на долгий пробег флаера по гладкой посадочной дорожке. Он заставил свою машину сложить крылья и рухнуть рядом с нами.
Отступив от принцессы на шаг я смотрел, как сминаются под тяжестью флаера крылья-амортизаторы, как открывается люк, как выпрыгивает на бетон высокий, широкоплечий мужчина, одетый в белый, светящийся неярким матовым светом комбинезон. Черт побери, да он же ко всему еще и позер! Меч в ярко-алых ножнах, раза в полтора больше обычного размерами, длинные светлые волосы, лежащие в кажущемся беспорядке, твердый уверенный шаг... Голливудский режиссер продал бы свою бессмертную душу за право снять его в очередном боевике. И вряд ли бы прогадал.
Шоррэй подошел ближе, и я выступил вперед. Но он словно не замечал меня. Заговорил - и голос, слышанный мной лишь по радио, оказался под стать внешности. Мягкий, но одновременно сильный, почти гипнотический...
- Я рад, что застал вас здесь. Не стоит переносить наш маленький спор на территорию Храма. Ведь вы собирались туда, принцесса?
Она молчала. Ответил я, тщетно пытаясь придать своему голосу то же спокойствие:
- Не пытайся нас остановить, Шоррэй. Тебе это не под силу.
Он впервые посмотрел на меня. Снисходительно улыбнулся:
- Итак, ты и есть земной Лорд. Дружная компания: моя будущая жена, самоуверенный дикарь и перепуганный мальчишка. Кстати, он может уйти. Я не люблю убивать детей.
Ланс метнулся вперед. Воскликнул - и в голосе его звучала ненависть:
- Ты оскорбил меня! Твои солдаты убили моего отца! Ты угрожал императору и принцессе! Я вызываю тебя на поединок!
Наверное, я должен был остановить парнишку. Но я не успевал. Он шел на Шоррэя с мечом в руках, и тот лишь пожал плечами:
- Каждый выбирает свой путь сам, мальчик...
Он выхватил меч так быстро, что я не успел заметить этого движения. Вспыхнули огни затачивающего поля. Ланс нанес удар - стремительный, великолепный удар по незащищенным ногам Шоррэя... И закричал от боли.
Я не хотел бы снова увидеть _т_а_к_о_е_. Вслед за принцессой мне хотелось воскликнуть, что так убивать нельзя. Даже за пределами добра и морали есть свои границы, которые не дано переступать.
Шоррэй не стал уклоняться или парировать удар. Невероятным по быстроте движением он ударил сам - и отсек Лансу кисть. Меч, который продолжали сжимать тонкие мальчишеские пальцы, упал на бетон. А Шоррэй продолжал бить. По рукам, каждым ударом отсекая несколько сантиметров живой плоти. Его меч вращался как резец в токарном станке, стачивая руки парнишке до самых плеч. Бетон покрылся брызгами крови, через мгновение слившимися в темные лужицы. Потом Ланс упал. Он был мертв еще продолжая стоять, его убила боль, которую не в состоянии вынести человек.
А Шоррэй, включив на миг заточку меча, опустил его в ножны. Задумчиво произнес:
- Он выбрал свой путь и умер с чистой совестью. Не всем дана такая смерть.
Мы молчали. Лицо принцессы было белым как мел, удивительно, что она еще держалась на ногах. Я не мог произнести ни слова.
- Вам стоит отвернуться, принцесса, - ласково сказал Шоррэй. - К чему видеть все эти сцены? Аварийный старт и так не пошел на пользу вашей красоте.
Самому Шоррэю перегрузки при старте, похоже, не причинили вреда. Я достал плоскостной диск. Прошептал самому себе:
- Ты умрешь. Ты должен теперь умереть...
И метнул в Шоррэя свой безотказный снаряд.
Шоррэй взмахнул рукой - словно отгонял назойливую муху. И диск оказался прочно зажатым в его пальцах.
- Варварское, чудовищное оружие, - печально произнес он. - Год назад я казнил троих ученых, предложивших подобное. Нельзя сводить искусство владения оружием к коварным броскам из-за угла. Но ты ввел его в обиход - и это твоя вина. Правда, ты умен и смел - а это твое оправдание.
Плоскостной диск вонзился в борт катера.
- Я убью тебя честно, мечом, - продолжил Шоррэй. - Принцесса, вы свидетель, что я соблюдаю правила поединка. В отличии от Лорда.
Он неторопливо шел ко мне. А я отступал - ноги сами несли меня назад.
- Поединка не будет, - доставая пистолет сказал я. - Будет казнь - ты заслужил ее.
Пистолет дрогнул, отзываясь на нажатие курка. И выстрелил серией крошечных плоскостных дисков, всей обоймой. Двадцать четыре маленькие, несущиеся рассеивающимся облачком, смерти...
Фигура Шоррэя словно размазалась, потеряла свои очертания. Как будто запись и без того быстрого танца прокрутили с двойным или тройным ускорением. Мне показалось, что диски нашли свою цель, что я вижу предсмертную агонию, судороги разрываемого на части тела. Но Шоррэй выпрямился и озабоченно посмотрел на свое плечо.
- Ты сделал мне больно, - обиженно сообщил он. - Один диск зацепил комбинезон и надорвал мышцу.
- Ты не человек, - прошептал я, отбрасывая пистолет. - Машина, боевой робот...
- Роботы не действуют в нейтрализующем поле. Я человек - такой, каким он должен быть. Гены, создавшие мое тело, собраны у тысяч людей. Я идеальный человек.
- Значит, я ненавижу идеальных людей, - сказал я, останавливаясь. Отступать не было смысла. Снова заныло раненное плечо. Смешно - я ранил Шоррэя в то же место...
- Это ничего не меняет. Доставай свой меч, Лорд с планеты, которой нет.
Как загипнотизированный я достал меч. Странная фраза Шоррея кольнула сознание - и исчезла. Я проиграл...
- Каждого ожидает свой конец, - неторопливо рассуждал Шоррей приближаясь. - Ты умрешь красиво и без мучений. Об этом поединке узнают многие - и подтвердят мою правоту. Я знал, как ты закончишь свою жизнь, еще до твоего появления. Все нужно решать заранее. Защищайся, лорд.
Наши мечи столкнулись. Я дрался как автомат, механически повторяя защитные приемы начального курса. А меч в руках Шоррэя словно танцевал, едва касаясь моего клинка. Лишь через минуту я понял, что он делает.
Обрубает по сантиметру мой меч. Укорачивает его. Превращает в оструганный как карандаш огрызок.
В бессильной ярости я провел атаку - сложный комплекс ударов из заключительной части обучения. Мой меч укоротился сразу наполовину.
Шоррэй одобрительно кивнул.
- Ты знаешь больше, чем я думал. И мог бы стать интересным соперником... со временем. Что ж, правила поединка исполнены. Пора...
- Стой! - я едва узнал голос принцессы. - Стой, Шоррэй! Правила поединка требуют от сильнейшего задать последний вопрос!
- Зачем мне это нужно, принцесса?
Голос девушки стал совсем тусклым, бесцветным.
- Неужели тебе совсем безразлично мое отношение, Шоррей?
Тот задумчиво посмотрел на принцессу. И сказал с легким учтивым кивком:
- Хорошо, принцесса. Я согласен. Лорд планеты Земля, ты проиграл поединок. Откажись от своих прав и проведи остаток жизни в изгнании - в своем мире, без права покинуть его.
Я увидел, как дрогнули губы принцессы. Она прошептала, и я разобрал слова: "Соглашайся, лорд".
Шоррэй ждал, с любопытством разглядывая меня. Он не спешил. Он мог позволить себе многое - в том числе и помилование незадачливого соперника. На его руках были все карты, а у меня...
По телу прошла холодная дрожь. У меня оставался последний козырь. Оружие Сеятелей. Хрустальные цилиндрики в кармане комбинезона.
- Шоррэй, ты помнишь, что я сказал твоим патрульным, прорываясь во дворец?
- Я ничего не забываю, игрушечный Лорд. Ты сказал, что должен доставить оружие Сеятелей.
Неторопливо, стараясь чтобы движение не выглядело угрожающим, я достал из кармана хрустальный цилиндрик. Сжал его в пальцах. И сказал, выделяя каждое слово:
- Я не соврал, Шоррэй. Оружие Сеятелей в моих руках. Пропусти нас с принцессой - или умри.
Его взгляд - цепкий, почти физически ощутимый, остановился на тонком хрустальном "карандашике". На мгновение лицо стало напряженным, а затем расслабилось.
- Ты блефуешь, Лорд, - презрительно сказал Шоррэй. - Оружие Сеятелей ушло вместе с ними. А то, что осталось, не могло попасть в руки дикаря. Ты слышал мой вопрос - отвечай.
Я посмотрел на принцессу. Эрнадо говорил, что оружие Сеятелей способно разрушить город или планету. Уцелеет ли девушка, стоящая в десяти метрах от нас? Имею ли я право подвергать ее смертельному риску?
Принцесса стала осторожно доставать меч из ножен. Едва уловимо кивнула. Она решила, что я тяну время! И собиралась напасть на Шоррэя сзади...
Любовь стоит смерти.
- Я не откажусь от своих прав, Шоррэй.
Сжав пальцы, я попытался переломить тонкий цилиндрик. И не смог. Это было не легче, чем согнуть стальной стержень.
- Тогда умри, дикарь.
Продолжая сжимать непокорный цилиндрик я поднял обломок меча - в отчаянной попытке защититься. А Шоррэй начал атаку. Красивый, рассчитанный до миллиметра удар, явно вполсилы, в треть доступной ему скорости. Так, чтобы я не успел ничего предпринять, но успел в полной мере испытать бессильный ужас перед надвигающимся клинком. Я даже вспомнил этот удар - один из эффективнейших, хотя и опасных в исполнении приемов из высшего разряда сложности. Удар, проникающий в сердце, которое не способно остановиться на пару секунд и выждать пока "склеются" рассеченные плоскостным мечом ткани. Удар достойный мастера... Описав короткую дугу меч Шоррэя срезал по самый эфес жалкие остатки моего клинка. И устремился к груди. Я увидел, как узкое лезвие касается моего комбинезона.
Но в это мгновение хрустальный цилиндрик сломался. Легко, словно самый обыкновенный карандаш. Оружие Сеятелей само решало, когда необходимо действовать...
И наступила темнота.

11. ПОХИЩЕНИЕ ПРИНЦЕССЫ - ДУБЛЬ ДВА

Это было похоже на гиперпространственный прыжок. Вот только не было ни фонтана ярких красок, ни пьянящей легкости, ни беспричинной эйфории. Наоборот. Сознание словно задернулось туманом. Я не мог думать, не мог даже испугаться или удивиться, и чужой, равнодушный, безликий голос, звучащий из глубины моего разума, не вызывал ни малейшей реакции.
- Темпоральная граната активирована. Вы в безопасности.
Я летел сквозь темноту. Не было ни малейшего движения в окружавших меня тишине и покое. Я не ощущал своего тела, но явно чувствовал стремительное падение. Темпоральная граната - вот как называется хрустальный цилиндрик. Интересно...
- Применение мотивировано, опасность первой степени, рекомендуется возвращение к третьему узловому моменту...
Какое забавное оружие. Оно может давать советы. Что ж, ему виднее. Сеятели умели воевать.
- Решение принято.
Темнота исчезла. Я снова стал самим собой, и стоял возле открытого подземного ангара рядом с Эрнадо.

Багровое солнце опускалось за горизонт. Небо было черным, как расплавленная смола. Красные отблески играли на прозрачном корпусе флаера, на серой броне боевого катера.
- В пустыне часто бывают пыльные бури, - сказал Эрнадо. - Но сюда ветер доберется нескоро.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

Сознание работало четко как никогда. Я помнил все, что случилось со мной до того момента, когда темпоральная граната Сеятелей откинула меня в прошлое. А вот Эрнадо, явно, ничего не помнил. Для него, как и для принцессы, Шоррэя, Ланса, всех находящихся на планете - или во всей вселенной? - людей ничего еще не произошло. Эрнадо не прикрывал мой прорыв во дворец, гвардейцы не падали под выстрелами пистолета, принцесса не плакала на моей груди, курсант Ланс не умер страшной смертью. И клинок Шоррэя не касался моей груди, чтобы пронзить сердце.
Оружие, которое не убивает. Последний козырь, возможность переиграть проигранный поединок. Хрустальный карандаш, зачеркивающий все ошибки.
- Если флаер заденут, и горючее вспыхнет, я неплохо поджарюсь.
Это был мой голос. Я произнес те же слова, что и в прошлый раз. Губы шевелились сами помимо моей воли.
Меня охватил ужас. Неужели я обречен на повторение пройденного пути? Вынужден говорить и делать то же, что и тогда?
Эрнадо протянул мне программные диски. Я взял их, опустил в карман... и напрягся, останавливая опускающуюся руку.
Вначале это было трудно. Словно я растягивал упругую резиновую пленку, сковавшую мое тело, или двигался сквозь густую жидкость. Затем напряжение исчезло. Я снова владел своим телом.
Тронув карман комбинезона, где лежали темпоральные гранаты, я нащупал лишь один цилиндрик. Все правильно, так и должно быть.
- Стартуем? Тебе лучше попасть во дворец до темноты.
Я молча протянул ему руку. Снова автоматически, не прилагая к тому ни малейшего усилия. Страха это уже не вызвало, я понял, что в любой момент могу подчинить тело собственной воле, вырваться из потока произошедших когда-то событий. Осталось лишь недоумение - зачем Сеятели предусмотрели такую заданность, странный автопилот, выйти из-под влияния которого стоило немалых усилий... Впрочем, ответ напрашивался сам собой. Преодолимая заданность моих поступков позволяла сохранять неизменными все удачные действия, начиная с неведомых мне самому слов и жестов, заставивших Эрнадо изменить решение скрыться с планеты, и кончая меткими выстрелами в нападающих гвардейцев. Я словно бы превратился в стороннего наблюдателя в собственном теле. И мог брать на себя управление лишь тогда, когда это становилось действительно необходимым. Например, чтобы убраться с авиабазы раньше Шоррэя. Или успеть увернуться от брошенного в меня ножа... Сейчас плечо не болело, и я не сомневался, что рана бесследно исчезла в момент временного скачка. Но воспоминание о пережитой боли оставалось более чем неприятным.
Размышляя я забрался в кабину флаера, поудобнее устроился в кресле. Услышал голос Эрнадо:
- Включай автопилот.
Коснувшись управляющей пластины я улыбнулся. Собственной улыбкой, которой не было раньше. На автопилоте пойдет к цели не только флаер, но и его пилот. Удобную вещь создали Сеятели. Странно, как легко я поверил в их оружие, а оружие - признало меня.
- Ты уже летишь, Серж.
Конечно, лечу. И ты полетишь со мной, даже если еще и сам об этом не догадываешься.
- Еще раз удачи вам, Лорд.
Меня вдруг охватил стыд. Какой же я подлец, какая неблагодарная свинья! Я попаду во дворец, а Эрнадо погибнет в неравном поединке! Надо предупредить его, надо...
- Еще раз спасибо, учитель.
Предупредить? Осторожности Эрнадо не занимать и без моих советов. Запретить появляться у дворца? Тогда я погибну под выстрелами патрульных катеров. Выхода не было. Темпоральная граната давала вторую попытку - но лишь своему владельцу. Остальные в расчет не брались.
Выхода не было. Эрнадо сам выбирал свой путь.
Зато не погибнет от руки Шоррэя курсант Ланс. И мы с принцессой достигнем Храма Вселенной.
Любовь стоит смерти. Жаль, что этими словами не успокоить совесть.
Автопилот вел флаер к дворцу.

Все повторялось. События прокручивались заново, как эпизоды в пущенном повторно кинофильме. Кадр за кадром. И только я знал наперед весь сценарий.
Патрульные катера, слишком долго решавшие, стоит ли меня уничтожить... И появление Эрнадо, отвлекшее их в решающий момент.
Скульптурный "сад" на крыше дворца. И двое гвардейцев, первые жертвы моего пистолета.
Бег по коридору, ведущему в гостевой зал принцессы. И плоскостной диск, брошенный наугад в преградивших дорогу солдат Шоррэя.
Принцесса, не сразу узнавшая меня. И ее просьба отвернуться...
Я напрягся, вырываясь из потока случившихся событий. Сменить роскошное платье на комбинезон, принцессе, действительно, необходимо. Но повторно получать удар ножом из-за ее стеснительности я не собирался.
Чуть-чуть повернув голову я посмотрел на темные прямоугольники окон между шторами. Стекла ощутимо зеркалили, и в них отражалось все, происходящее в комнате. Принцесса, сбросившая распоротое платье. Ее служанка Дила, разворачивающая комбинезон.
Сердце бешено застучало. Черт побери, да что же со мной творится? Я ведь не десятилетний мальчишка, разглядывающий в школьном туалете размытые порнографические открытки. И не семнадцатилетний юнец, дрожащей рукой расстегивающий ремешок на джинсах подружки. Я видал такие групповухи, которым позавидовала бы Эммануэль Арсан. Мне доводилось засыпать в объятиях одной девчонки, а просыпаться с другой. Я сменил столько подружек, что не вспомню их имена...
Но никого из них я не любил.
Я смотрел на обнаженное тело, скрытое лишь под прозрачной паутиной белья. И понимал, что ни одна женщина в мире уже не сможет стать для меня желанной. Я хочу обладать принцессой. Я хочу касаться ее тела не через гибкую броню комбинезона. Я хочу испытать ее ласки - в ответ на свои.
И убить Шоррэя, посмевшего желать того же.
Потайные двери в стенах распахнулись - но я едва не пропустил этот миг. И начал уклоняться от брошенного ножа едва ли быстрее, чем в первый раз. Замечательное начало.
- Лорд!
Лезвие кинжала скользнуло по плечу, вспарывая комбинезон и оставляя на коже саднящую царапину. Лучше чем раньше, но все же...
Меня охватила ярость. Не затем я активировал темпоральную гранату, не для того вновь позволил пойти на смерть Эрнадо, чтобы поверить в предопределенность...
- Получайте! - выкрикнул я, стреляя по гвардейцам.
И снова пятеро гвардейцев остались живы. И опять я застрелил одного из них, и в пистолете кончились заряды. Как и раньше, я отступал, с трудом сдерживая их натиск. Предопределенность?
Один из гвардейцев открылся, слишком далеко отвел меч для удара. В прошлый раз я ранил его в руку.
Сейчас я ударил в сердце. Тем же приемом, которым пытался убить меня Шоррэй. Клинок вошел в грудь, и по лицу гвардейца разлилась мертвенная бледность. Он отступил назад - меч вышел из раны, и комбинезон сомкнулся, затягивая разрез. Но гвардеец уже падал, ноги его подкашивались... И подбежавшая принцесса ударила не его, а другого солдата.
Предопределенность исчезла.
Через несколько секунд все было кончено. Мы с принцессой стояли друг напротив друга, а между нами лежали четыре неподвижных тела, затянутые в скрывающие раны комбинезоны.
- Ты отлично владеешь мечом, - сказала принцесса.
- Ты тоже.
- Меня учили этому с детства. Но как ты убил остальных?
Мои губы шевельнулись.
- Пистолет стреляет плоскостными дисками.
Я снова шел "на автопилоте". Измененная реальность пыталась при малейшей возможности принять первоначальный вид. Что ж, в этом не было ничего плохого.
Мы направились к взлетному полю.
И снова был бег через ночной сад. И охранник, убитый плоскостным диском. И выворачивающие тело перегрузки аварийного старта.
Флаер планировал к базе императорских ВВС. Туда, где меня должны были убить.

Закончив короткую пробежку флаер остановился. Привычным уже усилием я выбрался из "прежнего" течения времени. Долгие объяснения с Лансом были излишни.
Выпрыгнув из кабины я всмотрелся в темноту. Ни малейшего движения. Мертвая тишина. Но я знал, что где-то там крадется сейчас юный мститель, принявший нас за врагов.
- Ланс! - громко позвал я. - Ланс Дари! Курсант!
Принцесса удивленно взглянула на меня. Спросила:
- Нас ожидает твой друг?
- Да. Будущий. Ланс!
Из темноты появилась фигурка юноши. Он настороженно всматривался в нас.
- Я Лорд с планеты Земля, - не давая парнишке опомниться сказал я. - Пять лет назад я был обручен с принцессой.
Ланс быстро взглянул на девушку. Неуверенно спросил:
- Принцесса... вы спаслись?
- Еще не совсем, - лаконично ответила девушка. - Ты сын полковника Дари?
Ланс быстро, коротко кивнул. Почтительный, и вместе с тем гордый полупоклон.
- Да. Он погиб за Императора...
Следующую фразу я угадал.
- Мой меч, моя кровь, моя честь - ваши, принцесса.
В этом было что-то смешное, и вместе с тем слегка постыдное. Повторившаяся в других условиях фраза утратила весь свой блеск, стала смешной и напыщенной... Я оборвал свою мысль. Мальчишка, произносивший ритуальную формулу преданности, не побоялся пойти на верную смерть.
- Принцесса, у нас нет времени, - резко оборвал я разговор. - Шоррэй погонится за нами через несколько минут.
- Каким образом?
- Аварийным стартом... Ланс, ты сможешь повести катер, стоящий на аварийном старте? У нас есть программа для автопилота, но она не рассчитана на трофейную машину.
- Откуда вы знаете про катер охранников? - в голосе Ланса звучала настороженность.
- Ланс, мальчик, - тихо, но твердо сказал я. - Не сомневаюсь, что ты выше меня по рождению, и равен мне по титулу. Но я все же старше тебя. И могу иметь свои секреты.
Ланс кивнул.
- Я приношу свои извинения, Лорд. Я не сомневаюсь в вас, но меня поразила осведомленность...
- Ты сможешь управлять трофейным катером?
Ланс замялся.
- Нас учили... Но я никогда не совершал аварийного старта, тем более, в нейтрализующем поле.
- Нам придется рискнуть.
- Лорд, неподалеку есть исправный катер нашей армии. Если подкатить его поближе...
- Ланс, у нас нет времени. Тебе придется вспомнить все, чему вас учили.
Ланс кивнул. Неопределенно показал куда-то в сторону.
- Тогда идите за мной. Мы будем на аварийном старте через десять минут.
Мы пошли вслед за Лансом. Принцесса тихо спросила:
- Сергей, я не понимаю, что происходит? Ты знал этого парнишку раньше? Бывал на этой базе?
- Нет, - с некоторым колебанием ответил я.
- Тогда откуда у тебя информация о трофейном катере, как ты узнал о погоне, каким образом...
- Принцесса, - мягко сказал я. - Вам придется довериться мне. Пусть даже я всего лишь игрушечный Лорд... с планеты, которой нет.
Принцесса вздрогнула. Минуту мы шли молча, потом она произнесла:
- Лорд, я вовсе не считаю вас "игрушечным". Это слова Шоррэя. Но я уже начинаю бояться вас, почти как правителя Менхэма.
- Шоррэй Менхэм - второсортный актер, пытающийся играть супермена, - с внезапным ожесточением сказал я. - Вся его ловкость, сила, выносливость

Предыдущая страница 15 Следущая страница


Принцесса стоит смерти 16

не заменят главного.
- И что же, по твоему мнению, главное?
- Умение импровизировать. Принимать нестандартные решения. Он играет роль, которую сам написал, но боится изменить в ней хоть одно слово.
- Если умеешь рассчитывать события на десять ходов вперед, то нет нужды в импровизациях, - спокойно возразила принцесса.
- Быть может... Я никогда не умел хорошо считать.
- Значит, ты настоящий супермен, - с легкой иронией сказала принцесса.
С некоторым усилием я улыбнулся:
- Возможно, принцесса. По меркам моей планеты... Вы расскажете, почему ее так странно называют?
- Да. После того, как мы достигнем цели, и ты объяснишь источник своих неожиданных знаний. Должна же и у меня быть какая-то тайна.
- Вы сами тайна, принцесса, - галантно съязвил я.
Девушка поправила волосы, выбившиеся из-под золотистой диадемы. Улыбнулась:
- Конечно, мой Лорд. Иначе я не была бы принцессой.
Ланс, идущий впереди и явно пытавшийся вслушаться в наш разговор, остановился:
- Принцесса, Лорд, мы пришли, - хмуро сказал он. - Вот катер.
На катер Эрнадо эта машина мало походила. Раза в полтора больше, сигарообразной формы, с широкими треугольными крыльями, выступающими из корпуса.
- Это - десантная модель, - пояснил Ланс. - Тяжелее обычной, зато приспособлена для планирования в нейтрализующем поле.
Открывая люк Ланс еще раз заколебался.
- Принцесса, я не слишком хороший пилот. Возможно, стоит доставить сюда наш катер, и стартовать на автоматике.
- Это должен решить Лорд, - невозмутимо ответила принцесса.
- Я уже решил, - забираясь в кабину сказал я.
Ланс больше не спорил. В кабине - приборов здесь было куда больше чем во флаере, оказалось четыре кресла, расположенных в два ряда. Ланс сел в одно из передних, мы с принцессой устроились за ним. Узкий овальный люк за нашими креслами вел, очевидно, в десантный отсек. Катер мог вместить человек пятнадцать-двадцать, не меньше...
Несколькими касаниями клавиш Ланс включил приборы. Перед нами засветился видеокуб, почти такой же, как во флаере. Я подался вперед, вглядываясь в разноцветное мерцание. Розовый изгиб защитного поля - мы находились у самой его границы, миниатюрные копии дворцов, венчающие Сломанный Клык... Зеленая точка, плывущая к нам от бывшей резиденции императора.
- Это Шоррэй, - трогая парнишку за плечо сказал я. - Он воспользовался аварийным стартом. Попытайся мы подтащить сюда другой катер, он бы нас застал врасплох. Понимаешь, что бы тогда случилось?
- Он убил бы вас, Лорд. И меня тоже. А принцессу вернул обратно.
- Точно. Запомни, в твоих руках теперь судьба принцессы, а, значит, и всей планеты. Если мы сумеем выбраться за границы поля - Шоррэю нас не догнать. Он проиграет - и вынужден будет с позором убраться в свои владения. Если же мы погибнем, Шоррэй станет посмертным мужем принцессы. Понимаешь?
- Я сделаю все, что в моих силах, Лорд, - мне показалось, что первый раз в этой реальности слова Ланса прозвучали без малейшей тени пренебрежения.
- Тогда начнем, - я поудобнее устроился в кресле и осторожно извлек из кармана вторую, последнюю, темпоральную гранату. Парнишка может не справиться с управлением - и тогда я сломаю хрустальный цилиндрик.
Если успею, конечно.

12. ХРАМ

Толкать катер не пришлось - он уже стоял на покатой дорожке аварийного старта, и Ланс лишь снял его с тормозов, точнее, с того устройства, которое мертвой хваткой удерживало десантный катер на наклонной поверхности.
- Опять перегрузки, - безнадежно сказал я, когда машина начала наращивать скорость.
Принцесса покачала головой.
- Нет, Лорд. Перегрузку выше полутора единиц снимет гравикомпенсатор.
Я с сомнением пожал плечами. При слове "гравикомпенсатор" мне представились какие-то пружины или гидравлические цилиндры в основании кресел. С подобными устройствами на Земле экспериментировали немало, но работали они лишь в романах Жюля Верна и его последователей.
Принцесса почувствовала мой скепсис.
- Погляди на потолок, Сергей. Видишь черный шар?
Посередине потолка, действительно, было вмонтировано непонятное устройство. Тонкое, бледно-голубое металлическое кольцо, охватывающее угольно-черный шар размером с футбольный мяч. Шар наполовину вдавливался в потолок, не оставляя ни малейшего зазора.
- Понаблюдай за ним, когда мы будем в нижней точке разгона. Шар сожмется, вбирая гравитацию, а потом постепенно расширится, отдавая ее обратно. Количество гравитации, воздействующее на катер, останется одним и тем же, но перегрузки как бы растянутся во времени, и за счет этого будут ниже.
Я бросил беглый взгляд на видеокуб. Катер приближался к отвесному спуску. До сих пор Ланс вел его вполне ровно, но удержит ли он управление на "трамплине"?
- Если этот шарик действует, то его придется признать гениальным изобретением. Здесь постаралась не ваша планета?
- Нет, - сухо ответила принцесса. - Гравитацией мы не занимаемся. "Шарик", как ты его называешь, одно из немногих понятных нам устройств Сеятелей. Была такая исчезнувшая цивилизация...
Снова Сеятели! Они владели временем, они управляли гравитацией... И погибли? В междоусобных войнах? Уж больно примитивно, вроде назидательной исторической байки: много будешь воевать, исчезнешь как Сеятели...
Катер скользнул вниз и у меня перехватило дыхание. С невесомостью гравикомпенсатор явно не собирался бороться. Наверное, не считал необходимым. Ланс подался вперед, почти уткнувшись лицом в экран лобового обзора. Руки его, как приклеенные, лежали на панели управления. А экран стремительно заполняла дуга разгонного трамплина. Сейчас ударят бустеры, и нас накроет...
Перегрузки мягкой волной вжали нас в кресла. Действительно, полтора "же", не больше, как в разгоняющемся автомобиле. Я посмотрел на гравикомпенсатор - он плавно сжимался, уменьшаясь до размеров крупного яблока. По черной поверхности плясали белые искорки электрических разрядов.
- Давай, давай, Ланс... - прошептала принцесса. Вряд ли парнишка мог ее услышать.
Катер пронесся по трамплину. Вылетел с дорожки - и сразу же мягко просел, клюнул носом. С легким гулом раздвинулись крылья - но заметных изменений это не принесло. Катер летел как топор - пущенный сильной, умелой рукой, но все же безнадежно тяжелый. А гравикомпенсатор, расширяясь, исправно вываливал на нас полуторную перегрузку. Словно задался целью лишить нас малейшего ощущения полета.
Мы падали. Падали на безнадежно крутые склоны, на беспощадно тянущиеся в небо скалы. Интересно, способен ли гравикомпенсатор погасить энергию падения? Превратить ее во что-нибудь длительное, неприятное, но не смертельное? Желания проэкспериментировать у меня не оказалось. Я поудобнее сжал в ладони темпоральную гранату. Когда до скал останется метров десять...
На пульте вспыхнула вереница цветных огоньков. Засветился отключенный до сих пор экран. А где-то за нами, в кормовой части, возник тонкий свистящий звук.
Не было никакого толчка, все те же неизменные полтора "же" вдавливали нас в кресла. Но гравикомпенсатор опять сжимался, а скалы быстро уходили вниз. Двигатели заработали. Мы поднимались. Нейтрализующее поле дворца осталось позади. Пускай с ним теперь сражается Шоррэй.
- Спасибо тебе, Ланс Дари, - ласково сказала принцесса. - Ты великолепный пилот, я запомню это.
Парнишка повернулся к нам. Поколебался мгновение, и уныло произнес:
- Я очень плохой пилот, принцесса. Я сделал две или три ошибки, которые должны были нас погубить. Но катер блокировал ручное управление и спасал нас. Похоже, что в его автопилоте изначально заложена программа аварийного старта.
Меня передернуло. Выходит, все наши усилия в предыдущей реальности были напрасны? Мы теряли время, толкая тяжеленный катер через всю авиабазу, а на старте нас поджидала исправная умная машина. И Ланс погиб лишь из-за того, что плохо знал вражескую технику...
- Ты должен понести наказание, - знакомым суровым голосом произнесла принцесса.
- Я понимаю.
- Ну что ж. Думаю, вполне достаточно будет месяца... занятий по пилотажу с лучшими инструкторами планеты. Конечно, после победы.
Ланс с серьезным видом кивнул:
- Слушаюсь, принцесса.
- Ланс, ты провинился и передо мной, - вступил я в разговор. - Поэтому наказание будет усилено... моим постоянным личным контролем в течении всего месяца.
Ланс кивнул, обдумывая услышанное. А принцесса не выдержала, и рассмеялась, словно представила себе это необычное наказание - мечту любого подростка ее планеты, а еще, оказывается, земного дикаря, ее будущего мужа. И через мгновение мы смеялись все вместе - трое счастливцев, летящих навстречу неведомому будущему.

Полет занял три часа. По словам Ланса можно было набрать большую скорость, выйдя в стратосферу. Но там нас могли обнаружить и расстрелять орбитальные патрули Шоррэя. Пока мы шли на бреющем полете, над самыми скалами, засечь нас было почти невозможно.
Принцесса спала, или делала вид, что спит. Ланс целиком погрузился в управление катером. Я дремал, временами открывая глаза и поглядывая на видеокуб. Под катером тянулась более чем безрадостная местность: скалистые, лишенные даже деревьев горы, узкие долины, похожие на русла высохших рек. Потом надолго потянулась холмистая равнина с редкими пятнышками мелких, и, наверняка, соленых озер.
Я чувствовал себя слишком усталым, чтобы продумать дальнейшие действия. Впрочем, я действительно не был силен в планировании своих поступков. Пускай этим занимается Шоррэй, "идеальный человек", продукт дурацкого генетического эксперимента. Но вряд ли даже он сможет найти выход. Слишком уж уверенны были и принцесса, и Эрнадо в том, что оспорить заключенный в Храме Вселенной брак невозможно.
Я долго смотрел на спящую девушку. Принцесса. Девчонка моей мечты. Влюбившая в себя и вернувшаяся на далекую планету, принадлежащую ее отцу. Моему будущему тестю... На лицо само собой выползла ухмылка. Мой тесть - император. Отличное название для будущих мемуаров... Или нет, ведь если есть тесть, то подразумевается и теща. Моя теща - императрица! Книжечка страниц на сто, в мягкой обложке с полуголыми красотками и горящими звездолетами на обложке. И чтобы на боку у красотки висел плоскостной меч без ножен... За издание возьмется частная фирма с претенциозным названием вроде "Ренессанс" или "Змей Горыныч". А пройдет она под рубрикой "научная фантастика", что обеспечивает спрос любой заумной гадости... Я прекратил улыбаться.
Черт возьми, неужели я до сих пор не осознал - происходящее вполне реально! Я действительно влез в самый центр небольшой межзвездной войны! И принцесса, если мы живыми доберемся до Храма, станет моей женой, а императрица - тещей. Я убивал и был ранен, я чудом спасся от неминуемой смерти. Откуда же берется во мне ироническая отстраненность, почему я упорно пытаюсь рассматривать окружающий мир как замысловатый сон?
Может быть потому, что принцесса не такая, какой я хочу ее видеть? Мне легче признать иллюзорным весь мир, чем согласиться с реальностью принцессы. Ведь мирно спящая в соседнем кресле девушка не любит меня. И неизвестно, как завоевать ее любовь, ибо со дня нашей первой встречи она накрепко усвоила фальшивую истину: принцесса стоит смерти. Я могу совершать любые подвиги, я могу умереть за нее, но не в силах убедить, что пришел только из-за любви. В странной игре, которую ведут на моих глазах две могучие силы, мне отведена жалкая роль ферзевой пешки. Пусть и преодолевшей почти все шахматное поле...
Но даже проходная пешка никогда не сможет стать королем.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Мы подлетаем, Лорд, - в голосе Ланса послышалось волнение. - Разбудите принцессу.
- Я не сплю, - немедленно откликнулась девушка. - Лучше посмотрите на Храм, Лорд. На вашей планете такого нет. И в этом большая беда...
Я не ответил. На переднем экране уже был виден Храм.
Наступал рассвет. Темнота словно опустилась вниз, легла на землю - равнина, над которой мы летели, была выжжена дочерна, превращена в огромное поле обугленного шлака. Если здесь когда-то были горы - их превратили в щебенку. Если песок - он сплавился в гравий. Небо светлело, гася искорки звезд. А на границе светлого неба и черной земли, призрачно-невесомый, вобравший в себя темноту и свет, парил огромный шар.
Только когда мы приземлились и вышли из катера, я смог оценить размеры Храма. Он был не меньше километра в диаметре, и парил метрах в десяти над землей, опираясь - если тут было уместно это слово, на тонкую, с человеческую руку в обхвате, колонну. Пушечное ядро, поставленное на иголку, и то выглядело бы устойчивее.
Поверхность шара покрывал странный мозаичный узор, составленный из маленьких плиток. Всего два цвета... впрочем, нет. Один цвет - и добавленный к нему миллион цветов. Меньшая часть плиток была черной, впитывающей свет как ткань боевого комбинезона. Большая часть - зеркальной. В хаотичной последовательности пересекали друг друга черные и зеркальные полосы, угольные кляксы пятнали блестящие поля, россыпь отражающих серое небо квадратиков разбавляла темноту черных кругов.
В полумраке Храм внушал трепет. Днем, отражая солнечный свет, он мог внушить ужас.
- Твоя планета способна создать такое? - вполголоса спросила принцесса.
Я посмотрел ей в глаза. И ответил, словно не замечая, что под маской иронии принцесса пыталась скрыть трепет.
- Нет. Но и твоя планета не способна. Этот Храм создали Сеятели.
- Тебе рассказывали об этом?
- Никогда. Просто все, поразившее меня в этом мире, было создано ими.
Не знаю, откуда взялась эта уверенность. Из сладкой боли восторга в груди, из щемящего притяжения тайны... Просто я понял еще одну истину, которую должен буду сказать принцессе.
Конечно, если мы победим.

Шлак хрустел под ногами, как битое стекло. Мы шли под заслонившим полнеба шаром - к тонкой колонне, держащей на себе целый мир.
- Храм Вселенной, или Храм Сеятелей, как его еще называют, есть на каждой планете, где живут люди, - сказала принцесса. - И даже на тех, где люди поселятся через тысячу лет. Везде, где есть кислород и вода, где была или будет жизнь.
- Кроме Земли, - прошептал я.
- Кроме Земли. Планеты, которой нет.
- Они могли не знать о нас. Вселенная бесконечна, даже Сеятели не могли покорить ее всю.
- Они знали Землю. Иначе мы не встретились бы пять лет назад. Понимаешь, Сергей, Храм Вселенной - это больше чем символ бесконечности, многообразия и одновременно единства всех человеческих миров. Это еще и маяк. Понимаешь, мой Лорд, путешествовать в пространстве можно по-разному.
- Понимаю. Летать с досветовой скоростью...
- Нет. Это вообще не путешествие, это пытка. Можно лететь в гиперпространстве, ориентируясь по сигналам трех маяков, задающих координаты выхода. Так исследуют миры, где нет жизни и Храмов. Это путешествие наугад, методом проб и ошибок. Во-вторых, можно лететь от планеты к планете, от Храма к Храму напрямик. Это путь торговли и, одновременно, путь войн. И, наконец, можно вообще не лететь. Ограниченная, очень небольшая масса может мгновенно перебрасываться через гиперпереход на любую планету, пространственно-временные координаты которой известны. Это путь правительственных курьеров, разведчиков, богатых путешественников...
- Развлекающихся принцесс.
- Да, мой Лорд. Именно так. Груза, который может окупить затраченную на гиперпереход энергию, не существует.
- Кроме людей.
- Кроме очень немногих людей... Так вот, Сергей, никто в мире не способен определять пространственно-временные координаты. Они даются нам Храмами. Как только цивилизация на планете разовьется до уровня использования гиперпространства - ее Храм включается в общую сеть. Как только колонисты, случайно нашедшие планету с кислородом и водой придут в ее Храм - он включается в общую сеть. И, одновременно, во всех действующих Храмах, в зале координат, ты сможешь его увидеть, появляются координаты планеты. Но есть планета, чьи координаты известны, но Храма на ней нет. Это Земля. По ней можно путешествовать, ее можно изучать как забавную диковину. Ее посещали еще в ту пору, когда люди Земли жили в пещерах и одевались в звериные шкуры. Сеятели знали вашу планету, они оставили другим мирам ее координаты. Они породили на вашей планете жизнь - ибо наши гены одинаковы, мы все их потомки.
Я проглотил готовый вырваться возглас. Конечно, происхождение слова "Сеятели" было вполне очевидно. И все же...
- Но Храма на Земле нет. Сеятели сочли его ненужным, изолировали вашу планету. С ней нельзя торговать - чем окупишь гиперпереход? С ней смешно воевать - через гипертуннель нельзя пронести мощное оружие, но и легкого более чем достаточно для победы. Земля затеряна в глубинах Вселенной, искать ее - бесполезно. Земля - планета, которой нет.
- Храм мог разрушиться, при землетрясении или от извержения вулкана... - я замолчал, сам осознав абсурдность предположения. Висящий над нами шар был надежнее, чем земная твердь. "Опираясь" на символическую колонну, насмехаясь над силой тяготения, он словно подчеркивал свою несокрушимость.
- Храм нельзя уничтожить. Многие цивилизации, проходя эпохи варварства, пробовали это сделать. На храмы бросали термоядерные бомбы, облучали лазерными пушками, резали атомарными лезвиями - и все бесполезно. Храм гибнет только вместе с планетой.
- Такое бывало?
- Да. Несколько раз.
Шедший впереди Ланс обернулся. Мы были уже под Храмом, метрах в двадцати от колонны.
- Принцесса, вы позволите сопровождать вас в Храме?
Девушка кивнула. На лице Ланса появился такой мальчишеский восторг, что я усмехнулся и спросил:
- Он что, никогда не бывал внутри?
- Конечно же нет. Храм впускает внутрь лишь правителей планеты... и тех, кто идет с ними.
"Интересный Храм, - подумал я. Не слишком склонный к демократии."
И в эту секунду Ланс вскрикнул. Он подался назад, словно отступая от невидимой для нас опасности - но не смог оторвать ноги от земли. Беспомощно взмахнул руками, пытаясь удержать равновесие, и упал.
Я бросился к нему. Ланс катался по черному щебню, в странной позе - руки были прижаты к туловищу, ноги медленно подтягивались к подбородку. Голова запрокидывалась, лицо на глазах начинало синеть.
- Назад, Лорд, - прохрипел он. - Пау...
Он со всхлипом втянул воздух и замолчал. Тело его корчилось, словно в эпилептическом припадке. Но это был не припадок - я вдруг увидел, что Ланса опутывает сеть из тончайшей, едва различимой нити. Там, где она врезалась в незащищенное тело, кожа вздувалась маленькими багрово-красными квадратиками. Сеть стягивалась - и медленно душила парнишку.
- Паутинные мины, - прошептала принцесса. Она стояла рядом, с обнаженным мечом в руках. - Кто посмел?! Паутинные мины у входа в Храм!
- Надо спасать его, - я умоляюще посмотрел на девушку.
- Невозможно, Лорд. Меч разрубит нити, но при этом разрежет и тело. На нем нет даже комбинезона. Его не спасти.
Затылок Ланса уже касался спины. На шее, расчерченной сетью на квадратики, выступили капельки крови. Он уже не пробовал вырываться, лишь глаза, наполненные ужасом и болью, следили за нами. Потом послышался хруст - тошнотворный звук ломающихся позвонков, и взгляд Ланса остекленел.
- Он больше не страдает, - принцесса посмотрела на меня, словно ища поддержки. - Это случилось очень быстро, правда, Лорд?
Я смотрел на скомканное, сжатое смертоносной паутиной тело. Как страшно тебе не везет, курсант Ланс. Ты остался жить благодаря темпоральной гранате, предотвратившей встречу с Шоррэем. Ты довел катер до Храма - и по-детски обрадовался тому, что войдешь в него. Но смерть не любит, когда с ней играют, держа в рукаве козырного туза. Она достала тебя и здесь. И оказалась не менее мучительной.
- Нам надо идти, Лорд, - голос принцессы дрожал. - Потом мы похороним его... но сейчас надо идти. Он погиб как герой.
Нет, принцесса, это в первый раз он погиб как герой... А сейчас его убила наша беспечность.
- Надо проверять дорогу мечом, тут могут быть еще мины... Лорд, очнитесь!
Вначале погиб Эрнадо. А я даже не мог его предупредить, начиная вторую попытку похищения. Точнее, мог, но струсил. Теперь настала очередь Ланса. Неужели я струшу снова?
Темпоральная граната ждала моих пальцев на дне кармана. Легкий холодок полированных граней, рельефный узор незнакомого алфавита. "Последний козырь. Сильнее времени." Вот как надо читать название.
Я сдавил в ладонях узкий цилиндрик. Вначале слабо, потом изо всех сил. Бесполезно. Оружие Сеятелей не видело необходимости в своем использовании.
Облизнув пересохшие губы я шагнул вперед. Шаг, другой, третий... Я заставлю тебя подчиниться, самоуверенная игрушка Сеятелей.
- Лорд!
Шаг, еще шаг. Тонкие нити поднялись из каменного крошева, сковывая ноги, охватывая все тело.
И прозрачный цилиндрик в моих пальцах сломался.

13. ПРАВО ВОШЕДШЕГО

Темнота. Ледяное спокойствие, заполнившее сознание. И шепот, звучащий в глубине мозга.
- Темпоральная граната активирована, вы в безопасности.
Падение. Полет сквозь тьму.
- Применение мотивировано, опасность второй степени. Рекомендуется возвращение к первому узловому моменту.
Что это - первый узловой момент? Миг, когда я пошел к затаившейся мине? Нет, меня это не устраивает. Ланс уже был мертв...
- Изменение принято, возврат ко второму узловому моменту.
Мир вокруг меня возник вновь.

- Принцесса, вы позволите сопровождать вас в Храме? - спросил Ланс.
Девушка кивнула. Ланс, живой и невредимый, просиял от восторга. И пошел вперед.
- Он что, никогда... - начал я. И напрягся, вырываясь из потока прошлой реальности. Закричал, срывая голос: - Стой, Ланс! Замри!
Ланс остановился как вкопанный. Повиноваться приказам курсантов явно учили в первую очередь. Я быстро подошел к нему, нагнулся, всматриваясь в черный, обугленный гравий. Ни малейших следов ловушки... Вынув из ножен меч я провел им по камням.
Тонкие серые нити взметнулись вверх, обхватывая лезвие. И упали, рассеченные. Снова зашевелились, потянулись к металлу плоскостного меча, и распались на части. Я держал клинок до тех пор, пока коварная ловушка не превратилась в короткие, беспомощно шевелящиеся на камнях обрывки.
- Кто посмел поставить у Храма паутинные мины? - голос принцессы дрожал от негодования. - Это больше чем подлость, это кощунство!
- Очевидно, наш общий знакомый Шоррэй, - я медленно пошел к колонне, предваряя каждый шаг ударом меча по земле. Еще одна паутинная мина стала корчиться в тщетной попытке сломать плоскостное лезвие.
Ланс по прежнему стоял, глядя на шевелящиеся у его ног остатки паутинной мины. Похоже, у парнишки слишком живое воображение.
- Как ты узнал о ловушках, Сергей? - не то с недоумением, не то с легким подозрением спросила принцесса.
- У нас, жителей несуществующей планеты, есть вполне реальные способности, - ехидно соврал я. - Будем считать, что я применил одну из них.
Ланс, сбросив оцепенение, подошел ко мне. Сказал, без всякой

Предыдущая страница 17 Следущая страница


Принцесса стоит смерти 18

ритуальной напыщенности:
- Лорд, вы спасли мне жизнь. Я ваш вечный должник.
Повернувшись к парнишке я протянул ему руку:
- Лучше будь моим другом, чем должником.
Секунду мы стояли, глядя друг другу в глаза. Потом принцесса с раздражением спросила:
- Молодые люди, все это очень трогательно, но не проложите ли вы дорогу через ловушки? У нас мало времени, а просить Храм поднять нас в церемониальный зал можно только у самого столба.
Ланс поспешно кивнул и достал меч. Вдвоем мы расчистили путь за полминуты, уничтожив при этом еще три паутинные мины.
Пока принцесса осторожно шла к нам по расчищенной дорожке я разглядывал тонкий столб, "поддерживающий" над нами исполинское сооружение Храма. Простая колонна из темного металла, едва ли десяти сантиметров в диаметре. А на вершине ее, касаясь зеркального квадратика облицовки, вылитая из того же металла человеческая кисть. Раскрытая ладонь, поддерживающая гигантский шар.
Я коснулся колонны - она была теплой на ощупь. Словно настоящая рука.
- Приказываю поднять нас троих в церемониальный зал Храма, - повинуясь подсознательному импульсу сказал я. - Немедленно.
И обугленные камни ушли из под ног. Неведомая сила плавно потащила нас вверх.

Мы прошли сквозь поверхность шара, как сквозь туман. Мне даже показалось, что я почувствовал влажный воздух, обдавший тело. Потом нас окутало облако тускло-желтого света - и в нем мы поплыли все выше и выше. Временами вновь возникало ощущение прохода сквозь влажный воздух - наверное, мы проходили сквозь внутренние стены Храма. Оригинальный лифт придумали Сеятели - то ли размягчающий все предметы на пути, то ли, что казалось более вероятным, делающий нас проницаемыми для материальных преград. Интересно, а есть ли в Храме обычные двери?
Желтое свечение померкло, и мы остановились. Я почувствовал под ногами пол - мягкий, пружинящий. Мы оказались в огромном зале кубической формы. Снежно-белые стены светились мягким, не раздражающим глаза светом.
- Почему Храм послушался тебя? - растерянно спросила принцесса. - Тем более, что ты приказывал, а не просил. Храм не терпит такого обращения даже от избранных!
Голос девушки звучал очень тихо, но внятно. Белые стены вокруг гасили звук. Церемониальный зал напоминал скорее операционную, чем помещение для торжеств. Та же холодная стерильная чистота, тот же бестеневой свет. Вот только размеры для операционной великоваты - в кубе с пятидесятиметровым ребром можно поместить целую больницу.
- Почему Храм повиновался тебе? - упорно повторяла принцесса. - Почему?
Ответ у меня был, и ответ, чертовски похожий на правду. Использовав оружие Сеятелей я мог показаться Храму кем-то вроде наследника его давно исчезнувших хозяев... Но ответ влек за собой долгие и ненужные разъяснения.
- Наверное, я чем-то ему понравился, - уклончиво сказал я. - Кто их поймет, этих Сеятелей...
Принцесса кивнула. Похоже, мнение о нелогичности сгинувшей сверхцивилизации было весьма распространено.
- Это и есть церемониальный зал, принцесса? - переводя разговор на другую тему спросил я. Но ответила мне не принцесса.
- Да, Лорд с несуществующей планеты. Это и есть церемониальный зал, куда ты так стремился.

Шоррэй стоял у нас за спиной. В своем белом, светящемся комбинезоне, почти неразличимом на фоне стен. Меч в алых ножнах он сдвинул куда-то на спину, волосы, и без того светлые, прикрыл капюшоном. Неудивительно, что мы его не заметили. Такой маскировке позавидовал бы любой ниндзя.
- Я знал, что встречу вас здесь, - проникновенный голос Шоррэя приводил меня в бешенство. - Жалко, что приходится переносить наш маленький спор на территорию Храма...
- Ты не посмеешь помешать нам, Шоррэй! - твердо сказала принцесса. В голосе ее звучало торжество. - Ты знаешь закон Храма, и не посмеешь его нарушить!
- Знаю. Тот, кто вошел в Храм, тот, кто оказался достойным, вправе исполнить свое желание. И никто не может помешать ему.
Впервые Шоррэй заговорил без тени напыщенности или позерства. Он признавал неподвластную ему силу - и не пытался спорить с ней.
- Ты проиграл, Шоррэй, - продолжала принцесса. - Мы в Храме, и став на нашем пути ты умрешь. Сеятели исчезли в минувшем, но законы их продолжают править Вселенной.
- Я не собираюсь преграждать вам путь. Я хочу полюбоваться торжественным мигом бракосочетания принцессы из древнего рода и дикаря с несуществующей планеты.
- Он провоцирует тебя, Сергей, - прошептала принцесса. - Не реагируй.
- Я понимаю.
- А зачем вы прихватили с собой мальчишку? В качестве запасного жениха, если Лорд не оправдает надежд? Или это последние остатки вашей армии?
Принцесса побледнела. А Ланс шагнул к Шоррэю... Но этого я ждал, и рванул парнишку за руку, вынуждая остановиться. Сказал, стараясь удержаться на той степени повелительности, которая еще не становится обидной.
- Ланс, если ты хочешь быть моим другом, если хоть в чем-то благодарен мне, то не станешь обижаться на оскорбления проигравшего. Успокойся.
Парнишка кивнул, не отрывая от Шоррэя ненавидящего взгляда. Отрывисто сказал:
- День расплаты настанет. Но праздник не будет омрачен даже твоей кровью.
Шоррэй невозмутимо кивнул. Ответил:
- День настанет, мальчик. Не сомневайся.
Принцессу била дрожь. Она повернулась ко мне и тихо сказала:
- Сергей, мне это не нравится. Он что-то задумал. Надо спешить.
- Разве я против?
Принцесса поправила волосы. Искоса взглянула на замершего в отдалении Шоррэя. И сказала, повысив голос:
- Я, принцесса императорского рода Тар, пришла сюда по праву повелительницы планеты. Я прошу совершить обряд бракосочетания, и признать моим мужем Лорда Сергея с планеты Земля.
По стенам зала словно прошла волна, окрашивая их в нежно-голубой цвет. И голос, звучащий только в нашем сознании, спросил:
- По чьим обычаям будет проведен обряд?
На холодный безличный тон темпоральной гранаты голос Храма не походил ничуть. Мягкий, красивый женский голос, которому позавидовала бы оперная певица.
- По обычаю моей планеты, - с некоторой растерянностью сказала принцесса.
- Согласен, - подтвердил я.
Зал начал погружаться в темноту. Исчезла высокая фигура Шоррэя, и даже его комбинезон перестал светиться. Растворилось во мраке довольное лицо Ланса. Лишь вокруг нас с принцессой осталось золотистое сияние. Словно светился сам воздух. Красивые обычаи на планете моей жены...
- По доброй ли воле вступаете вы в брак?
- Да, - твердо сказала принцесса.
- Да, - я вдруг осознал, что не испытываю ни малейшего ликования. Я словно бы выполнял нудную процедуру, необходимую для изгнания Шоррэя, а не женился на любимой девушке.
- Кто будет свидетелем вашего брака?
Я взглянул в темноту. И ответил:
- Курсант Ланс Дари, мой друг, и правитель Шоррэй Менхэм, мой враг.
- Все, кто находится сейчас в Храмах Сеятелей, на всех планетах Вселенной, - добавила принцесса.
- Есть ли препятствия к браку в законах ваших планет или ваших поступках?
- Нет, - принцесса посмотрела на меня. Я пожал плечами. Какие могут быть препятствия? Я не женат, и не исповедую никакой религии...
- Нет.
- Известны ли свидетелям препятствия к заключению брака?
Наступила тишина. Но странная, живая тишина, наполненная дыханием тысяч людей. Господи, ведь сейчас нас слышат - и наблюдают за нами - люди сотен обитаемых планет!
- Мне известно препятствие, делающее брак невозможным.
Я ждал этих слов. Шоррэй не мог не вмешаться. Это была его последняя попытка.
- В чем оно состоит?
- Неравенство в происхождении принцессы и Лорда.
Пауза. И спокойный вопрос Храма:
- Принцесса, противоречит ли законам вашей планеты неравенство происхождения супругов?
- Нет. Лорд Сергей - мой жених по обручению. Древний обычай допускает брак с человеком любого общественного положения.
- Лорд, противоречит ли вашим законам или убеждениям неравенство происхождения супругов?
Что-то странное, нелогичное было в этом вопросе. А может быть не в самом вопросе, а в его отличии от заданного принцессе... Но раздумывать не было времени.
- Нет.
- Вы сказали правду, - невозмутимо заключил голос. - Шоррэй Менхэм, ваше возражение ложно. Вторичная ложь повлечет за собой ваше исчезновение из реальности. Есть ли другие возражения?
Тишина. Тысячи глаз, жадно вглядывающихся в диковинный спектакль. Тысячи ушей, ловящих каждое слово. Тысячи плотно сжатых губ.
- Возражений нет. Приготовлены ли кольца, необходимые для заключения брака?
Я коснулся своего кольца. И ответил.
- Кольца имеются, но необходимо привести их в первоначальный вид.
Принцесса с ужасом посмотрела на меня. Неужели я сказал что-то лишнее, неправильное?
- Выполнено. Кольца снабжены гиперпространственной нитью.
Глаза принцессы смеялись. В них смешался восторг и удивление, как тогда, в ночном парке на Земле. А в гладкой поверхности кольца вновь сверкал крошечный кристалл.
- Лорд, согласны ли вы взять в жены принцессу династии Тар, делить с ней радость и горе, отдать свою силу и взять ее слабость, всегда и везде, от рождения и до угасания мира?
- Да.
- Принцесса, согласны ли вы стать женой Лорда с планеты Земля, делить с ним радость и горе, отдать свою силу и взять его слабость, всегда и везде, от рождения и до угасания мира?
- Да.
- Наденьте друг другу кольца.
"Не хватает только Мендельсона", - подумал я, делая шаг к принцессе, и протягивая ей свое кольцо. "Уж слишком все похоже."
Принцесса осторожно надела кольцо на мой палец. Я взял ее кисть, поднес к губам, поцеловал. Меня начала бить мелкая дрожь. Детские мечты не сбываются - иначе в мире не осталось бы взрослых. Первая любовь не может быть счастливой - иначе вторая превратится в проклятие.
Я надел кольцо на палец принцессы. Посмотрел в ее глаза - в них было все, и радость, и успокоение, и прорвавшаяся усталость. Все, кроме волнения.
Все, кроме любви.
- Именем Вселенной вы признаетесь мужем и женой.
Зал начал наполняться светом. Появился улыбающийся Ланс и Шоррэй Менхэм. Тоже улыбающийся.
- Прошу Храм передать сообщение всем союзным планетам, - торжествующе произнесла принцесса. - По праву правителей своего мира, мы с Принцем просим военной помощи для пресечения наглой агрессии Гиарской армии во главе с правителем Шоррэем.
- Сообщение передано, - мгновенно ответил голос Храма.
- Благодарю, - принцесса кивнула неведомому собеседнику.
- Вы еще не поняли, в чем ваша ошибка, принцесса? - голос Шоррэя ничуть не утратил назидательности.
- Нет! - принцесса резко повернулась к нему.
- Каждый, вошедший в Храм, вправе исполнить свое желание. Я пришел

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

сюда для поединка с Лордом... - Шоррэй улыбнулся, - простите, Принцем Сергеем с планеты Земля. Он похитил мою невесту, он оскорбил меня. Он умрет. Никто не вправе помешать нашему поединку.
Я увидел, как побледнел Ланс. Как прижала ладони к лицу принцесса. А Шоррэй торжествующе произнес:
- Прошу доставить нас в дуэльный зал.

Мы снова двигались сквозь стены Храма. В оранжевом свечении, через туманные, влажные касания. И не было ни одного чувства, кроме злой обиды на собственную глупость.
Не могла воинственная цивилизация Сеятелей построить Храм без дуэльного зала. Шоррэй понимал это. И рассчитал свои ходы наперед. А темпоральной гранаты, чтобы переиграть проигранную партию, уже не было.
Свечение померкло. Мы стояли в круглом зале, меньших размеров, чем церемониальный, но еще более впечатляющем. Черные стены, украшенные тускло светящимися барельефами. Куполообразный черный потолок, под сводами которого висел шар немигающего багрового пламени. Десяток дверей по периметру зала - и в каждой неподвижная фигура в форме гвардейца.
- Твоя дуэль больше напоминает убийство, Шоррэй, - сказал я, глядя в ненавидящие лица солдат.
- Не беспокойтесь, Принц. Это лишь почетный караул... и похоронная команда для проигравшего. Они не вмешаются в поединок. Я убью тебя честно, Принц.
- У меня нет оснований тебе верить.
- Хорошо, Принц... Я прошу Храм транслировать поединок на все планеты Вселенной! Начиная с этого момента - и кончая смертью одного из нас.
- Трансляция ведется, - на этот раз голос Храма был мужской. - Заявите условия поединка.
Шоррэй погрузился в показное раздумье, явно наслаждаясь ситуацией. Я коротко взмахнул рукой - и принцесса молча, не говоря ни слова, отошла к стене. Следом за ней последовал Ланс, бросая на меня умоляющие взгляды. Я покачал головой. Это мой поединок, и моя смерть. Чем закончится для Ланса вмешательство в бой я понимал прекрасно.
Чем закончится бой для меня, я знал тоже.
- Я выбираю холодное оружие, - произнес, наконец, Шоррэй. - Я буду драться только мечом - а Принц с несуществующей планеты может применять и свои плоскостные диски. Пусть это уравняет наши шансы.
Похоже, я недооценил Шоррэя. Он не был второсортным актером, играющим супермена. Он был звездой, вжившейся в образ. Он гениально написал свою роль - и каждая реплика должна была вызывать симпатию зрителей.
- Оружие выбрано, - сообщил Храм. - Деструкторы и лучевые излучатели участников поединка заморожены.
Я достал из чехла плоскостной диск. Шоррэй уклонится от него, или поймает в воздухе. Но почему-то я должен был его кинуть, повторяя начало предыдущего поединка. Почему?
Главный недостаток подсознательных поступков в том, что они непонятны самому себе.
Шоррэй не спешил начинать поединок. Он окинул взглядом зал - но я чувствовал, что Шоррэй следит за каждым моим движением. Сказал, обращаясь то ли ко мне, то ли к принцессе:
- Удивительно, как похожа символика всех планет. Даже на родине нашего забавного Принца черный цвет означает злобу и ложь, а белый - чистоту и благородство.
Я ощутил, как исчезает страх. По-настоящему великие актеры знали чувство меры...
- Ты переигрываешь, Шоррэй. На мне комбинезон твоей армии. Я не имел времени перекраситься в белый цвет.
По лицу Шоррэя мелькнула ярость. Он не терпел насмешек даже от обреченного противника.
- Нас рассудят мечи, Принц.
Оружие оказалось в его руке молниеносно. Хорошо иметь реакцию раза в три быстрее нормальной.
Плоскостной диск отправился в свой короткий полет. От моей руки - к руке Шоррэя.
- Варварское, чудовищное оружие, - с горечью сказал Шоррэй. - Ты ввел его в обиход - и в этом твоя вина.
Хорошие актеры способны разыгрывать одну и ту же сцену в любой обстановке. Шоррэй почти дословно повторял свои прошлые реплики.
Я почувствовал робкое дыхание надежды.
- Ты заслужил смерть, Шоррэй, - я достал пистолет. И нажал на спуск.
Серебристый веер крошечных плоскостных дисков. Размытая тень человеческой фигуры, с немыслимой скоростью уклоняющейся от них.
- Ты даже не задел меня, - Шоррэй двинулся вперед. - Доставай меч, Принц с планеты, которой нет.
Я вынул из-за спины меч. Ну давай же, Шоррэй. Произноси придуманные загодя слова. Готовься к неизбежной и красивой победе...
- Каждого ожидает свой конец, - послушно заявил Шоррэй. - Ты умрешь красиво и без мучений. Этот поединок видят многие - они подтвердят мою правоту. Я знал как ты закончишь свою жизнь, еще до твоего появления на планете. Защищайся, Принц.
Короткий поединок. Обмен ударами. Мой меч, становящийся с каждым выпадом все короче...
Мне нужно хотя бы три-четыре сантиметра плоскостного клинка...
Я атаковал. Сложный прием... укоротивший мой меч наполовину. И нарастающий холодок в груди. Да, у меня есть шанс, ничтожный шанс кролика, которым может поперхнуться удав. Но в любом случае мне придется прыгнуть выше головы - пускай не сравниться с Шоррэем в скорости, но хотя бы приблизиться к нему.
- Ты знаешь больше, чем я думал. И мог бы стать интересным соперником... со временем.
- Стой, Шоррэй! - закричала принцесса. Но Шоррэй словно и не услышал ее.
- Умри, дикарь.
Он начал атаку - вполсилы, в треть доступной скорости. Так, чтобы успели восхититься невидимые зрители. Так, чтобы я успел осознать неизбежность смерти...
Меч Шоррэя срезал остатки моего клинка - на этот раз не полностью, я слегка задержал руку. И начал неотвратимое движение к сердцу.
Вот только за миг до удара я нырнул под опускающийся меч.
Он еще пытался достать меня клинком. Пробовал перейти в оборону, увернуться... Но красивый и эффективный удар в сердце опасен именно тем, что его нельзя прервать на половине. Даже с нечеловеческой реакцией...
Я упал под сверкающий плоскостной меч, под распластавшуюся в выпаде фигуру Шоррэя. И вскинул руку с коротким, жалким обрубком своего клинка.
Лезвие коснулось груди Шоррэя - и остановилось, словно упершись в непроницаемую броню. Шоррэй все-таки включил защиту комбинезона. Великий актер не хотел умирать от рук статиста...
Интуитивно, не отдавая отчета в своих действиях, я сжал рукоять меча, включая систему заточки лезвия. Остатки клинка окутались белым пламенем. И вошли в тело, легко, словно раскаленный нож в масло.
Шоррэй закричал. Он падал на лезвие, он все еще продолжал свой бесполезный удар. А светящийся, непрерывно заостряющийся клинок вспарывал его тело. Затачивающее поле, окружавшее лезвие, разрушало молекулярные связи, превращая тонкий хирургический разрез в зияющую рану.
Я выбрался из-под неподвижного тела. Пальцы все еще сжимали рукоять меча, и клинок полыхал белым огнем, утончаясь, тая, как кусок рафинада в горячем чае.
Никто не произнес ни звука. Гвардейцы словно окаменели. Принцесса вцепилась в плечо Ланса. Курсант не отрывал от меня остановившегося взгляда.
Шоррэй медленно перевернулся на спину. Попытался приподняться на локтях - и не смог. Что-то прошептал.
Я шагнул к нему. И услышал тихий голос, даже сейчас не утративший властности и уверенности.
- Ты не мог угадать удар... Ты не мог меня убить.
- Но я смог.
- Ты все равно... - Шоррэй закашлялся, на губах у него выступила розовая пена. Но он упорно продолжил: - все равно изгой. Победив меня ты не победишь предрассудки наших миров. Ты игрушка... в чужих руках. Ты пришелец с несуществующей планеты. Ты неполноценен.
- Я победил.
- Ты проиграл. Ты поймешь это... уже сегодня.
- Я победил. Я Принц.
- Ненадолго... Я понял твою тайну, но слишком поздно. А ты ее не узнаешь никогда. Нельзя было драться с тобой... здесь...
- Какую тайну?
Шоррэй улыбнулся. Издевательски и победно. Он доигрывал свою роль.
- Прощай, Принц...
Он закрыл глаза - и я понял, что никто и никогда больше не услышит голоса правителя Шоррэя. Он унес с собой мою тайну - если она действительно существовала. И умер в твердой уверенности, что я проиграл.
А Шоррэй Менхэм всегда рассчитывал будущее.
Я положил рядом с ним обломок меча, ставший тонким как швейная иголка. И спросил у растерявшихся гвардейцев.
- Кто старший в вашей похоронной команде?
Один из гвардейцев молча вышел вперед.
- Заберите тело и убирайтесь с планеты.
- Рекомендую сделать это быстро, - добавила подошедшая принцесса. - Союзный флот прибудет через несколько часов, и уничтожит всех, кто собирается сражаться дальше.
Она коснулась моей руки.
- Мы победили...
Я посмотрел в глаза - голубые, как небо Земли, в которых была радость и восхищение, спокойствие и уверенность. В которых не было и не могло быть любви.
Мы победили. Я проиграл.

14. ВЫБОР

Слуга поставил поднос с завтраком и замер, ожидая приказаний. Я кивнул, отпуская его.
За столом в моей комнате мог уместиться десяток человек. И принесенных продуктов вполне хватило бы для легкого завтрака всем.
Даже у игрушечного Принца есть свои привилегии.
- Хочешь перекусить?
- Не откажусь, Принц.
Эрнадо взял с подноса горсть крошечных оранжевых ягод.
- Попробуйте их, Принц. Это королевская еда - лишь на одной планете в галактике растет снежный виноград.
Я отправил в рот пригоршню ягод. Губы обожгло маслянистым холодком. Сок имел странный, дразнящий вкус - кисло-сладкий и мятный одновременно.
Никогда не любил сигарет с ментолом и мятных жевательных резинок.
- Рассказывай дальше, Эрнадо.
Мой бывший учитель торопливо отложил оранжевую гроздь.
- Я вел бой на самой границе нейтрализующего поля. Когда катер подбили, начал планировать. И вошел в поле за несколько секунд до взрыва, который из-за этого не произошел. После мне оставалось лишь приземлиться.
- Не самое простое занятие с неработающим двигателем.
- Гравикомпенсатор смягчил удар. Ну а в горах меня не смог бы взять и батальон гвардейцев... Когда я увидел, что началась эвакуация, то стал пробираться к дворцу. Было ясно, что Шоррэй проиграл. Конечно, то что он мертв я не предполагал...
- Это была случайность.
- Шоррэя нельзя победить случайно, Принц.
В голосе Эрнадо звучала такая убежденность, что я не стал спорить. Перебрав несколько блюд я выбрал, наконец, приемлемое - копченое мясо, нарезанное узкими полосками и залитое почти безвкусным соусом.
Эрнадо взглянул в окно. Сквозь густую зелень парка проглядывало почерневшее от пожара здание одного из дворцов.
- Гиары выплатят компенсацию, и немалую, - мстительно сказал он. - Через месяц-другой все разрушенное восстановят. Жаль, что...
Он замолчал.
Я глотнул воды из хрустального бокала. Неплохая минералка, но "Боржоми" лучше.
- Продолжай, Эрнадо, - попросил я. - Жаль, что я этого не увижу? Не так ли?
Эрнадо опустил глаза.

Предыдущая страница 19 Следущая страница


Принцесса стоит смерти 20

- Отвечай!
- Да, Принц.
Я встал из-за стола. Подошел к огромному круглому зеркалу, висящему на стене. Деревянная рама, покрытая неизменной резьбой, походила на произведение искусства. Само зеркало, безукоризненно ровное и чистое, отражало меня в полный рост. Костюм из тонкой золотистой ткани. Великолепно уложенная парикмахером прическа. Принц...
- Повелителем великой планеты не может быть человек, пришедший ниоткуда. Лорд несуществующего мира, - сказал я. - Герой, победивший Шоррэя, - пожалуйста. Хороший парень, достойный золотого памятника в натуральную величину - ради Бога. Кто угодно. Но не повелитель планеты, не будущий император. Не муж принцессы. Так, Эрнадо?
- Да.
- Ты знал об этом всегда, с первой нашей встречи. Но ничего не сказал. Почему?
- Я спасал свой мир, Принц. Свою планету. Я виноват, но иначе поступить не мог.
Я задумчиво посмотрел на сержанта. Я тоже был виноват перед ним - вот только он этого не знал. Ужасно удобная ситуация, когда вина превращается в обиду...
- Быть может, я попрошу от тебя чего-то очень похожего, Эрнадо. Пусть даже окажусь в свою очередь неправым.
Сержант с любопытством посмотрел на меня. Ответил, тщательно подбирая слова:
- Это будет справедливо, Принц. Я в долгу перед вами, а моя планета в безопасности.
Я кивнул. И произнес неожиданно для самого себя:
- Кажется, мы договорились быть на "ты", Эрнадо?
- Тогда мне придется не называть вас Принцем или Лордом. С этими словами фамильярность у меня не получится.
- Я не совсем Лорд, и совсем не Принц, Эрнадо. Я Серж, с планеты, которой нет.
Эрнадо ответил, словно переступая невидимый порог:
- Ты прав, Серж. Это, по крайней мере, честно... Ситуацию тебе объяснила принцесса?
- Нет. Она никак не решится на крупный семейный разговор.
- А кто же?
- Шоррэй. В доверительной, но увы, короткой, беседе.

Доканчивать завтрак Эрнадо пришлось в одиночестве. Меня охватило то странное состояние, в котором процесс размеренного поглощения пищи или просто пребывание на одном месте кажется преступлением. Я отправился к принцессе.
С каждой минутой дворец все больше казался похожим на лабиринт. Целеуказателя у меня не было, а спросить кого-нибудь из немногочисленных слуг мешало самолюбие. Принц, заблудившийся во дворце, пусть даже и чужом, - отличная тема для анекдотов.
Я бродил по огромным залам - камень и дерево, ни малейших следов техники, во много раз опередившей земную. Наверное, потому ее и не было видно, что она походила на земную, как умещающийся в дипломате компьютер на первые ламповые ЭВМ... Я проходил по галереям, абсолютно прозрачным изнутри, но выглядевшим как каменные снаружи. Я шел по коридорам, где дыхание древности было настолько достоверным, что становилось фальшивым.
Этот мир тоже играл свою роль, как Шоррэй - роль сверхчеловека. Он был монархией, потому что это устраивало каждого подданного. Лучше быть императорским солдатом или младшим дворцовым слугой, чем военнообязанным насквозь демократичного режима, или уборщиком в здании парламента. Легче жить по туманным обычаям и ритуалам столетней давности, трактуя их как только угодно, чем устанавливать и выполнять справедливые законы, устаревающие на следующий день после подписания.
А уж если существует монархия - то необходим очень древний и таинственный дворец. Не беда, что в его стенах больше металла и микросхем, чем камня. Главное - фасад. Главное - не выйти из роли.
С детства ненавижу написанные на бумаге экспромты и хорошо отрепетированные любительские спектакли.
Я остановился посредине очередного зала, напоминающего выставку батальной живописи. Картин здесь было не меньше сотни, а в сюжетах мирно соседствовали взмыленные лошади и падающие на скалы звездолеты. Наверное, художник нашел бы здесь немало интересного.
К сожалению, я абсолютно не умею рисовать.
- Кратчайший маршрут к помещению, где сейчас находится принцесса, - сказал я.
В этих дворцах легко заблудиться, прожив в них всю жизнь. А императору тоже не к лицу звать на помощь слуг.
На белых мраморных плитках, которыми был выложен пол, появилась тонкая, светящаяся красным линия. Я удовлетворенно кивнул.
Ритуал есть ритуал, против него не пойдешь. Если уж положено ввести голос принца в информационный центр дворца, то это будет сделано. А вот сообщать временному принцу об этом не обязательно.
Я пошел по светящейся линии, гаснущей под моими ногами.

У дверей стоял охранник. Не то из тех, кто скрывался в горах от превосходящих сил противника, не то из спешно завербованных на союзных планетах. В "электризованном" плаще, красиво облегающем фигуру, с плоскостным мечом и пистолетом на поясе. Если его и удивило мое появление, то он ничем это не показал. Лишь произнес подчеркнуто вежливым голосом:
- Принцесса просила не беспокоить ее.
- Меня эта просьба не касается, - ответил я, отстраняя охранника в сторону. Слава Богу, это было воспринято как должное.
Все-таки, я - "немного Принц".
Комната оказалась совсем небольшой и напрочь лишенной украшений. Наверное, потому что предназначалась для работы, а не для создания королевского антуража. Широкий письменный стол перед открытым настежь окном, заваленный россыпью бумаг и снабженный чем-то вроде портативного принтера, из прорези которого выползал очередной листок. Кожаное кресло, судя по размерам, предназначенное для принцессы. Больше ни одного кресла или стула не было. Посетители здесь не предполагались...
Принцесса поднялась мне навстречу. Сегодня на ней был строгий серый костюм "а ля секретарша большого босса". Длинная гофрированная юбка, короткий пиджачок... Красивый костюм, земная секретарша в таком пошла бы на первое свидание.
И все-таки, красный цвет принцессе идет больше.
- Доброе утро, - сказал я, усаживаясь на край стола.
- Доброе утро, Сергей.
Она казалась скорее смущенной, чем растерянной. Мой визит был неизбежной, но тягостной для обоих процедурой.
- Никаких новых сведений о судьбе императора не поступало?
Принцесса вздрогнула.
- Нет. Наверное, ситуация была безвыходной, и папа воспользовался кольцом...
Я понимающе кивнул. В семейную хронику императорской семьи меня немного посвятили. Принцесса росла без матери, это был то ли слегка завуалированный развод, то ли длительная размолвка по непонятной никому причине. О том, где находится его жена, не знал и сам император. И все же он предпочел позорному плену путешествие в никуда - через гиперпространственный туннель, соединяющий его кольцо и кольцо императрицы.
- Твой отец смелый человек, - просто сказал я.
Передо мной сидела уже не принцесса - а безмерно уставшая девушка, волнующаяся о судьбе отца. Наверное, он очень многое для нее значил - немолодой, одинокий человек, единственный, кто звал ее по имени, чья похвала не была неизбежной лестью, а порицание - государственным преступлением. Император был единственным связующим звеном, живым, реальным человеком между принцессой и длинной чередой титулованных предков.
Он был ее отцом - и это значило ничуть не меньше, чем на Земле.
- Ты думаешь, что папа жив? - нерешительно спросила принцесса.
Ей было важно даже мое мнение...
- Думаю, что да.
- Почему?
- Он поступило так нелогично, что ему должно повезти.
Принцесса пожала плечами. Мою теорию о неразрывной связи нелогичных поступков и удачи она не разделяла.
- Много дел? - спросил я, поднимая со стола покрытый мелко отпечатанным текстом листок.
- Да. Планета не скоро оправиться от случившегося. Мы потеряли две трети армии.
- Я вижу, ты справляешься.
- Я принцесса.
Ее голос неуловимо изменился. Начинался разговор, которого мы оба не хотели.
- Я мог бы помочь.
- Тебе нужно отдохнуть.
"Я - принцесса. Ты - чужак. Смелый, сильный, полезный, но чужой."
- После Храма прошло двое суток. Я вполне отдохнул. А прогулки по саду тоже, по-своему, утомительны.
- Я распоряжусь об организации путешествия по планете. Ты герой, которого все хотят увидеть собственным и глазами.
"Увидеть, пока герой не отбыл на родину."
Я посмотрел в глаза девушки, которую любил всю жизнь. Они не были сейчас голубыми, они были цвета пасмурного осеннего неба.
Но дождь из такого серого неба не прольется.
- Для развода нам придется пойти в Храм? Или эта формальность требуется лишь в особых случаях?
Наступила тишина. Из принтера выскользнули на стол еще два листа с неотложными сообщениями.
- Ты все понимаешь? - тихо спросила принцесса. - Дело не в тебе, а в твоей планете. Это была забавная мелочь для тринадцатилетней девочки, но сейчас я знаю...
- Твой народ не примет правителя из несуществующего мира. Союзные планеты не захотят общаться с Принцем, на чье родине лежит проклятье Сеятелей. Мудрых, всеведущих существ, посчитавших землян недостойными для галактической цивилизации.
- Да.
Я покачал головой.
- Это неправда, принцесса. Точнее, меньшая часть правды. Ты не любишь меня - и это главное.
Принцесса отвернулась.
- Я никого сейчас не люблю, Сергей.
Я отошел к окну. Не люблю осенний дождь и женские слезы. А еще - ненавижу, когда горло перехватывает бессильная обида на чужую подлость.
- Я никогда не предал бы тебя.
- Наверное... Я очень многим тебе обязана... как и вся наша планета. Я была бы тебе женой, настоящей женой, и смогла бы полюбить. Но на твоем мире - клеймо прокаженного.
Я закрыл глаза. Не хочу видеть горы, за которыми стоит Храм Сеятелей. Не хочу думать о существах, покоривших пространство и время - но забывших построить на маленькой планете зеркально-черный шар: волшебный ключ, открывающий двери во Вселенную.
Я не хочу снова учиться ненавидеть!
- Ты можешь взять с собой все что захочешь. Оружие, технику, драгоценности. Максимальная масса переброски через гипертуннель составит около семидесяти тонн. Планета отдаст тебе весь энергетический потенциал, накопленный за сотни лет. Я уверена, никто не будет против. Это достойная награда, но и она мала за то, что ты совершил!
Я засмеялся. Черт, истерики мне только не хватало! Оружие, техника, драгоценности... Атомарный меч в ножнах на оклеенной обоями стене квартиры! Небоскреб в центре города, выстроенный на золото инопланетной цивилизации!
Парочка боевых катеров, перемалывающих авиацию сопредельных стран...
Нейтрализующее поле, прикрывающее новоявленную империя от старомодных термоядерных бомб.
Вооруженная деструкторами армия, которую легко сплотить вокруг возвышенной цели всепланетного государства. Или, на худой конец, сотня-другая психопатов с деструкторами, которым не нужно никакой возвышенной цели. Только приказ! И непокорные города превращаются в молекулярную пыль.
Мир во всем мире!

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

Длительные аплодисменты!
Звездные корабли, которые строятся на земных заводах по неземной технологии...
Приказ Верховного Правителя отважным пилотам: найти планету, где правит императорская династия...
- Нет... - прошептал я. - Нет. Нет!
Подлости не стоит даже любовь.
Земля сама придет к всемирному государству и звездным кораблям. Без разрушенных городов и безумствующих тиранов. Со мной, или без меня - она докажет свое право войти в галактическую цивилизацию.
Земля не станет планетой, лучше всего умеющей убивать.
- Нет, - повторил я.
- Сергей, я не понимаю...
- Не обращай внимания. Это свое... воспоминания о прошлом и будущем.
Я повернулся к принцессе. Наверное, в лице у меня было что-то страшное - она вздрогнула.
- Принцесса, мне не нужен энергетический потенциал, который накапливался сотни лет. И семьдесят тонн драгоценностей тоже. Мне нужен только звездный корабль, способный летать без маяков, в свободном поиске.
- Зачем? - она осеклась. И спросила: - Ты хочешь найти Землю?
- Да.
- Это безнадежно, Сергей. Сеятели изолировали твой мир навсегда.
- Тогда я найду Сеятелей. Те, кто покорил время, не исчезают бесследно.
Будь на месте принцессы христианка, она бы перекрестилась.
- Ты не найдешь экипаж, который отправится в такой путь!
- У меня есть друг, который кое-чем мне обязан.
- Ланс? Он согласится, но он почти ребенок...
Я невольно улыбнулся.
- Ланс? С удовольствием, если он рискнет. Но я говорю о другом человеке. О несостоявшемся главнокомандующем вашей армии...
Принцесса не стала ничего переспрашивать. Она смотрела на меня - и я узнавал этот взгляд.
Растерянный и гордый взгляд девочки, из-за которой пошли на смерть.
- Тебе дадут лучший корабль.
Я кивнул. И, поколебавшись, спросил:
- Мне нужно сделать заявление о разводе?
Теперь медлила с ответом принцесса.
- Если ты улетишь с планеты... и будешь фактически отстранен от правления... необходимости в такой поспешности не будет. Не стоит так откровенно демонстрировать фиктивность брака.
Я почувствовал слабость во всем теле, как после жестокой драки. Словно я выиграл самый важный бой. Словно не только я, но и принцесса сделали свой главный выбор.
Всеми силами заставляя себя не оглядываться я пошел к двери. И услышал голос принцессы:
- Сергей, ты ведь даже не дал мне имени. Это наш обычай.
- Я знаю, - ответил я, остановившись. - Но я еще не придумал его.
- Хорошо. Я подожду.
Я остановился, прижавшись к теплому дереву двери. И тихо сказал:
- Если устанешь ждать... или сможешь влюбиться... одень кольцо. Я сделаю все, что будет нужно.
- Я и не собираюсь его снимать.
Толкнув тяжелую дверь я переступил порог. Не оборачиваться, главное - не оборачиваться. Иначе я не заставлю себя уйти в неизвестность.
И снова меня остановил голос принцессы.
- На твой поиск уйдет вся жизнь! Но даже тысячи жизней будет мало!
- Знаю, - ответил я. - Знаю. - И, прежде чем закрыть за собой дверь, сказал то, что понял у Храма Сеятелей, стоя рядом с принцессой и еще оставаясь самонадеянным Лордом с несуществующей планеты.
- Любовь стоит жизни.

Предыдущая страница 21


FAQ

Сергей Лукьяненко

Цикл "Лорд с планеты Земля" (ЛПЗ)

Q: "Его меч вращался как резец в токарном станке, стачивая руки парнишке до самых плеч". В токарном станке вращается деталь, а не резец.
A: Не в каждом токарном станке резец неподвижен!

Q: Недавно два французских физика разработали технологию, которая позволяет покрывать капли воды твёрдым защитным слоем. Не пора ли начинать искать фангов?
A: Я не знаю, что там разработали эти французы, но о сухой воде читал ещё в детстве, в научно-популярной книжке. Какая-то кремнеорганическая штука создаёт из воды вот такую "водяную пыль". Так что я не предугадывал, я шёл путем Жюля Верна (что интересное в науке осталось, что можно в роман засунуть). :)

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1. "ОБРУЧЕНИЕ" (Страница 1)
      - В тебя можно влюбиться? Я не сразу расслышал вопрос.
    • 2. ЗОВ (Страница 2)
      Я проснулся к полудню.
    • 3. ПЛОСКОСТНОЙ МЕЧ (Страница 3)
      Первую ночь в чужом мире я провел беспокойно.
    • 4. НАСТАВНИК ДЛЯ ЛОРДА (Страница 5)
      Убежища везде одинаковы.
    • 5. УРОКИ ЭРНАДО (Страница 6)
      Меч в руках Эрнадо описал полукруг, подныривая под мой клинок.
    • 6. ВРЕМЕНИ НЕПОДВЛАСТНО (Страница 7)
      Сидя на корточках я пил горячий бульон.
    • 7. ПОХИЩЕНИЕ ПРИНЦЕССЫ (Страница 9)
      Солнце еще не успело зайти, но небо уже стало черным.
    • 8. ПОХИЩЕНИЕ ПРИНЦЕССЫ (Страница 10)
      Мне приходилось убивать и на Земле.
    • 9. АВАРИЙНЫЙ СТАРТ (Страница 11)
      Снаружи было темно.
    • 10. ПРОИГРАННЫЙ ПОЕДИНОК (Страница 12)
      Флаер не подвел.
    • 11. ПОХИЩЕНИЕ ПРИНЦЕССЫ - ДУБЛЬ ДВА (Страница 14)
      Это было похоже на гиперпространственный прыжок.
    • 12. ХРАМ (Страница 16)
      Толкать катер не пришлось - он уже стоял на покатой дорожкеаварийного старта, и Ланс лишь снял его с тормозов, точнее, с тогоустройства, которое мертвой хваткой удерживало десантный катер нанаклонной поверхности.
    • 13. ПРАВО ВОШЕДШЕГО (Страница 17)
      Темнота.
    • 14. ВЫБОР (Страница 19)
      Слуга поставил поднос с завтраком и замер, ожидая приказаний.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Принцесса стоит смерти

Цикл: "Лорд с планеты Земля"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Чем может закончиться обычное знакомство в парке, когда супермен районного масштаба защищает в жестокой драке девчонку? Свадьбой, дуэлью, сражением в космосе, галактической войной?.. И тем, и другим, и третьим с четвертым вместе: уж если девчонка оказывается принцессой далекой звездной империи, то всё остальное приложится - бластеры и звездолеты, паутинные мины и Храмы предтеч-Сеятелей. А еще атомарные мечи, чьи лезвия затачиваются волнами пламени, - мечи острее косы Смерти и бритвы Оккама. И разве может не увлечь приключение, где давнишнее желание переиграть, исправить ошибку исполняется, легко врастая в реальность из разноцветного миража компьютерных игр. Религиозные фанатики, вооруженные до зубов, и вампиры, не прячущие свои клыки. Странные друзья и необыкновенные враги, дуэли на орбите и фокусы с временем - всё впереди у героя, решившегося из всех женщин галактики выбрать одну - Принцессу.


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.